Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY keine Gasannahme

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Patrick1989, 12.08.2012.

  1. #1 Patrick1989, 12.08.2012
    Patrick1989

    Patrick1989 Neuling

    Dabei seit:
    12.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk 3 1.8 16V Bj.2001
    Hallo zusammen habe einen Mondeo Mk3 Bj 2011 1.8 16V 110PS.

    er hat folgendes Problem wenn ich manchmal von einer Ampel anfahre nimmt er kein gas an dann dauert das einige sekunden bis er zieht, das selbe passiert auch abundzu bei einem gangwechsel wenn ich dann wieder gasgebe dauert das einige sekunden bis er durchzieht. das ganze tritt immer unterschiedlich auf. iczh habe schon die drosselklappe gereinigt. kann mir vllt jemand sagen was das problem sein könnte???

    MfG

    Patrick1989
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Hallo Patrick1989,

    da gbt es so einige Gründe, prüfe mal alle Unterdruckschläuche.
    In deinen Fall denke ich mal es ist das Drosselklappen Podi.
    Sehr selten liegt es am Kraftstoff, wechsel mal die Marke.


    VLG Meiky
     
  4. #3 Patrick1989, 12.08.2012
    Patrick1989

    Patrick1989 Neuling

    Dabei seit:
    12.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk 3 1.8 16V Bj.2001
    bist du dir sicher?? denn im leerlauf sägt er und schwankt überhaupt nicht im leerlauf läuft er schön rund es ist nur manchmal beim anfahren oder nach dem gangwechsel beim beschleunigen.
     
  5. meiky

    meiky Guest

    Moin, Moin,

    das hat mit dem Leerlauf nicht unbedingt was zu tun.
    Fakt ist, der Motor macht ja Mucken im übergang Teillast bzw. Volllast.
    Das könnte ein Anzeichen sein, vom Drosselklappen Podi. sein.
    Natürlich kommt auch die Zündanlage(Kerzen, Kabel, Zündspule) in betracht, aber so auf Entfernung kann ich auch
    nur Rätseln.

    VLG Meiky
     
  6. #5 Patrick1989, 13.08.2012
    Patrick1989

    Patrick1989 Neuling

    Dabei seit:
    12.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk 3 1.8 16V Bj.2001
    hallo maiky habe heute das drosselklappen poti bestellt bekomme das morgen werde es dann mal tauchen und mich melden.. vllt könnte man ja auch mal telefonisch kontakt halten?
     
  7. meiky

    meiky Guest

    Hallo Patrick1989,

    Ich wünsche dir viel Glück und ich hoffe, es Funzt dann wieder.
    Es wird im Speicher wohl ein Fehler abgelegt sein.
    Denn solltest du Löschen. Die Batterie ca. 60 Min. trennen.
    Dann sollte der Fehlerspeicher leer sein.
    Auf deiner Probefahrt kann es noch zu kleineren Störungen kommen(Motorschütteln,Leerlafschwankungen) das ist völlig Normal, den das Steuergerät muß erst
    wieder Lernen.
    Das ganze kann schon mal bis zu 20 Kilometern dauern.

    VLG Meiky

    PS. Das mit dem Telefon können wir mal machen.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Patrick1989, 15.08.2012
    Patrick1989

    Patrick1989 Neuling

    Dabei seit:
    12.08.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk 3 1.8 16V Bj.2001
    da ist ein fehlercod P1520 drin Fahrerluftkl. fehlfunktion keine ahnung was damit gemeint ist
     
  10. meiky

    meiky Guest

    Hallo Patrick1989,

    dieser Fehlercodes bedeutet (P1520) Luftansaugung Stromkreisfehler.
    Neues Drosselklappen Podi versuchweise einbauen.
    Ich denke mal, dann müste er wieder gut laufen.

    VLG Meiky
     
Thema:

keine Gasannahme

Die Seite wird geladen...

keine Gasannahme - Ähnliche Themen

  1. Gasannahme verzögert Focus2

    Gasannahme verzögert Focus2: Hallo, Wenn ich Gas gebe, reagiert das Auto immer verzögert. Bin es von anderen Autos anders gewohnt. Fühlt sich ungefähr so an: Gas:...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Läuft unrund nach anlassen, keine Gasannahme

    Läuft unrund nach anlassen, keine Gasannahme: Guten Morgen, ich bin neu hier und stolzer Besitzer eines Ford Focus Tunier Giha, Benziner, Automatik, Bjh 2006, 90'km. Da dies mein erstes Auto...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Gasannahme Escort 1,6 16V Zetec

    Gasannahme Escort 1,6 16V Zetec: Hallo ihr lieben, ich habe folgendes Problem Fahrzeug: Ford Escort MK7 Cabrio Baujahr 1997 Motor: 1,6l 16v Zetec (XR3i) 66kw / 90ps...
  4. Fiesta 7 (Bj. 08-12) JA8 1,6 TDCI (BJ10) mit Startschwierigkeiten und ohne Gasannahme

    1,6 TDCI (BJ10) mit Startschwierigkeiten und ohne Gasannahme: Hallo Community! Der FoFi meiner Frau bereitet uns Kopfzerbrechen... Seit ungefähr Dezember startet er manchmal schlecht, wenn es kalt ist (steht...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Gasannahme ab 3200 U/min bei warmen Motor

    Keine Gasannahme ab 3200 U/min bei warmen Motor: Hallo in die Runde Ich habe ein Problem mit meiner Drehzahl im Volllastbereich. Das Thema wurde zwar schon öfters ansatzweise beschrieben , nur...