Fiesta 4 (Bj. 96-99) JAS/JBS Keine Heizung

Diskutiere Keine Heizung im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Ford-Freunde! Ich bin neu hier und das ist mein erster Beitrag, bin eben erst in das Forum gekommen. Ein allgemeines Hallo an...

  1. #1 Fiesta2009, 24.01.2010
    Fiesta2009

    Fiesta2009 Neuling

    Dabei seit:
    24.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1997, 1,3l Endura E
    Hallo liebe Ford-Freunde!

    Ich bin neu hier und das ist mein erster Beitrag, bin eben erst in das Forum gekommen. Ein allgemeines Hallo an alle!!!!

    Zum Problem:

    Ich fahre folgendes Modell:

    - Fiesta MK4
    - Baujahr 1997
    - 1,3l Endura E Motor
    - 44KW/60PS
    - 5 Türer
    - Klimaanlage

    Problem:

    Wenn der Motor warm wird, also die Temparaturanzeige hoch geht, geht sie nicht bis in die mitte des Feldes. Selten geht sie mal bis in die mitte, wärend der Fahrt aber oftmals wieder zurück bis kurz vor das dicke weiße Feld. Das Thermostat incl. Dichtung und die Kühlflüssigkeit wurden schon gewechselt. Trotzdem das die Anzeigennadel hoch geht kommt aus dem Gebläse nur kalte und manchmal lauwarme Luft, so das man wärend der Fahrt friert. Wir haben hier teilweise -15 bis -20 Crad, da kann man sich ja vorstellen wie kalt das im Auto ist. Ölwechsel wurde auch vor kurzem gemacht. Die Klimaanlage geht auch nicht, Man hört zwar wie sie sich einschaltet wenn man den Knopf drückt, sie kühlt aber nicht im Sommer bei 31 Crad.

    Meine Fragen:

    Was kann man da machen und woran könnte das liegen? Gibt es für die Temparatur eine extra Sicherung die vielleicht defekt sein könnte und woran erkennt man das sie defekt ist? Was kostet so eine Sicherung und woher bekommt man die?

    Was kann ich machen und wird so eine Reparatur sehr teuer? Hab nur ein sehr kleines Budget jeden Monat.

    Bitte um eure Hilfe, vielen herzlichen Dank im voraus

    Liebe Grüße

    Euer

    Manuel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 24.01.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.733
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    Das die Temperatur hoch und runter geht kann an der Kälte liegen, zB. in der Stadt geht die Temperatur etwas hoch, und wenn man etwas schneller übers Land fährt kühlt der Fahrtwind die Kühlflüssigkeit ziemlich stark ab.

    Da gibt es ein elek. Heizungsregelventil das geht öfters kaputt, es kann auch am Bedienteil selber liegen.
    Das Ventil sitzt da beim Scheibenwischer, du kannst mal schauen ob die Schläuche davor und danach warm oder kalt sind. Theoretisch dürften sie nicht warm werden wenn innen kein heißes Wasser kommt.
     
  4. #3 Fiesta2009, 25.01.2010
    Fiesta2009

    Fiesta2009 Neuling

    Dabei seit:
    24.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1997, 1,3l Endura E
    Wenn das Regelventil im A**** sein sollte, wird das teuer das zu wechseln? Das mit den Schläuchen, was kann ich da machen? Sie müssen kalt sein, wenn keine warme Luft kommt oder?
     
  5. #4 Fiesta2009, 29.01.2010
    Fiesta2009

    Fiesta2009 Neuling

    Dabei seit:
    24.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1997, 1,3l Endura E
    Also wenn ich die richtigen Schläuche gefühlt habe, sie sind warm gewesen heute morgen. Das waren die 2 Schläuche zwischen den Frontscheibenwischern, die waren warm, genauso wie die dicken Schläuche im Motorraum die vom Kühler kommen. Alle waren warm und trotzdem kam kalte Luft aus dem Gebläse. Temperatur war genau am N von dem Schriftzug Normal, trotzdem kalte Luft. Irgendwann bei einer Geschwindigkeit von ca. 120 km/h kam dann warme Luft.
     
  6. #5 MrDrNemesis, 09.01.2011
    MrDrNemesis

    MrDrNemesis Neuling

    Dabei seit:
    09.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1997 1.3
    Guck mal bei dir beim amerturenbrett = sicherungskasten ob die 30 amper sicherung intakt ist hatte das gleiche problem habe die dann ausgetauscht und schon funzt alles wieder wegen der sicherung müste die unter linke 30er sein wenn ich mich nicht irre
     
  7. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Die 30er Sicherung ist für gebläse, net für die Heizung...

    Ich sage: Luft im Kühlsystem, einfach mal das ganze entlüften.
     
  8. #7 FocusZetec, 09.01.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.733
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    Das ganze war vor einem Jahr, das Problem ist hoffentlich behoben ;-)
     
  9. #8 MucCowboy, 10.01.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.712
    Zustimmungen:
    241
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Abgesehen davon entlüftet sich das Kühlsystem selbst. ;)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Naja aber das dauert auch ein weilchen.
    Wenn der Motor warm ist und man den Deckel vom Ausgleichsbehälter aufmacht, gehts doch deutlich schneller..
     
  12. #10 MucCowboy, 10.01.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.712
    Zustimmungen:
    241
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Entlüften heißt: eingeschlossene Luftblasen aus den Schläuchen und Rohren in den Vorratsbehälter hinausbefördern. Das geht in den ersten paar Sekunden eines Motorlaufs, dank der Kühlwasserpumpe. Den Deckel braucht man nicht zu öffnen. Denn wo vorher Luft im System war, ist nachher Wasser, d.h. das Gesamtvolumen ändert sich nicht, nur der Kühlwasserpegel im Behälter sinkt etwas. Sollte doch zuviel Druck drin sein, hat der Deckel ein Ventil und lässt selber raus, was zuviel drin ist.

    Grüße
    Uli
     
Thema:

Keine Heizung

Die Seite wird geladen...

Keine Heizung - Ähnliche Themen

  1. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...
  2. Zuheizer ? Temperatur der Heizung...

    Zuheizer ? Temperatur der Heizung...: Servus, Frauchen hat sich einen 2010er KA, 1.2 Liter Titanium gekauft. Manuelle Klima. in eBay bin ich über dieses Teil gestolpert, Bild im...
  3. Heizung erst warm dann kalt

    Heizung erst warm dann kalt: Guten Abend. Ich habe seit einem Monat einen Ford Focus MK2 (Baujahr 2006). Die letzten Tage ist mir aufgefallen, dass die Heizung nach ca. 5min...
  4. Heizung hinten bei Tourneo Custom Titanium

    Heizung hinten bei Tourneo Custom Titanium: Hallo zusammen... Seit gestern stolzer Besitzer eines Tourneo Custom Titanium und die Heizung hinten geht nicht oder ich bin zu doof... Also...
  5. Ford Ranger Heizung wird nicht warm

    Ford Ranger Heizung wird nicht warm: Hallo habe eine 2,3 Liter Ford Ranger von 1996 Auf einmal geht meine Heizung nicht mehr und die Wassertemperaturanzeige steigt auch nur minimal....