Keine kalte Luft am hinteren Gebläse

Diskutiere Keine kalte Luft am hinteren Gebläse im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; hallo, ich habe wieder ein problem.diesmal an der klimaanlage. Klima-Gas wurde erst vor 2 Tagen gefüllt.Vorne ist alles OK. Nur aus dem Gebläse...

  1. #1 06evrenli, 27.05.2008
    06evrenli

    06evrenli Guest

    hallo,

    ich habe wieder ein problem.diesmal an der klimaanlage. Klima-Gas wurde erst vor 2 Tagen gefüllt.Vorne ist alles OK. Nur aus dem Gebläse hinten kommt keine kalte Luft, nur warme.Weiß einer vielleicht, warum das passiert? danke schon im Voraus


    MfG
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Welches Baujahr? Hast du eine Zusatzklimaanlage hinten im Kofferraum drin?
     
Thema:

Keine kalte Luft am hinteren Gebläse

Die Seite wird geladen...

Keine kalte Luft am hinteren Gebläse - Ähnliche Themen

  1. Transit MK8 Steckerbelegung Türschloß hinten

    Transit MK8 Steckerbelegung Türschloß hinten: Ich habe einen Transit Custom MK8 Bj.2015. Der Laderaum lässt sich nicht mehr abschließen. Obwohl die hintere Hecktür ZU ist, zeigt das Cockpit...
  2. Hinteren Kat am ST220 ausbauen

    Hinteren Kat am ST220 ausbauen: So Ich schon wieder.......... Nachdem ja das Problem mit meiner nicht So ganz funktionierenden Elektrik gelöst wurde,steh ich vor der nächsten...
  3. hintere linke tür geht nicht auf

    hintere linke tür geht nicht auf: guten tag, vllt. kann jemand helfen. bei meinem mondeo, Bj.01.2000, Mod. BAP, geht die hinter linke tür nicht auf. weder von innen, nicht über FB,...
  4. Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf

    Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf: Hallo liebe Mitglieder aus diesem Forum, ich habe jetzt die letzten Abende damit zugebracht, mich in diesem und vielen anderen Foren im Internet...
  5. Lüftung hinten teilweise defekt

    Lüftung hinten teilweise defekt: Hallo zusammen, bei meinem Tourneo Custom (L2H1, BJ08/2014, 125PS) funktionieren hinten nur zwei der vier Lüftungsdüsen im Boden (die linken...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden