Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Kompression auf 3 Zylinder

Diskutiere Keine Kompression auf 3 Zylinder im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ich habe schon einem Thread mein Problem geschildert da jemand dasselbe Problem. Mein Auto MK7 Bj. 96 1,6 16v Zetec hat auf 3 Potten keine...

  1. D-Day

    D-Day Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 97 1,6 16v
    Ich habe schon einem Thread mein Problem geschildert da jemand dasselbe Problem.

    Mein Auto MK7 Bj. 96 1,6 16v Zetec hat auf 3 Potten keine Kompression also nicht genug unter 5 Bar.

    Die Werkstatt vermutet das die Kopfdichtung zwischen 2 Zylinder defekt ist und somit kein Druck vorhanden ist.

    Wie oder woran kann ich sehen ob die Kopfdichtung kaputt ist?

    Müsste nicht Kühlflüssigkeit in der Ölwanne sein?

    Wäre nett wenn mir jemand antworten könnte,bevor ich mir innerhalb von 5 Wochen 2 Autos kaufe. ;)

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 10.07.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ja. Wenn Du den Ölstutzen aufschraubst, und den Deckel von unten anschaust, sollte dort kein weißer Schaum/Schleim, eine Art Emulsion, sein.
    Nur Öl dürfte etwas dran kleben.

    Desweiteren sollte sich kein Ölfilm im Ausgleichsbehälter der Kühlflüssigkeit auf dem Wasser befinden.

    Alles Gute und Gruß
    ralcdc
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Es gibt auch Testgeräte, mit denen kann man den Druckverlust messen mit Luft, dann kann man unter Umständen auch hören wohin der Druck verschwindet. Def. Kopfdichtungen sind bei den Zetec selten. Ich würde mal mit einem Endoskop in die entsprechenden Zylinder schauen und besonders die Ventile unter die Lupe nehmen, weil die sind oft der Übeltäter.
     
  5. D-Day

    D-Day Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 97 1,6 16v
    Hm nen Endoskop bekomme ich nun ja nicht so schnell.

    Das würde bedeuten ich müsste evt nur die Ventile evt Hydrostößel erneuern wenn sie es denn sind?!

    Kann es vill. am verkehrten Öl liegen? Wenn es zu dick ist das Öl. Da die Mechaniker bei Ford mir sagten das es so ein Problem gab beim Zetec.
     
  6. #5 ralfcdc, 10.07.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ja, das Problem gibt es auch jetzt noch.
    Da streiten sich die Gelehrten, aber Du wirst viel Zuspruch finde, wenn Du
    für den Zetec das 5W-40 nimmst.
     
  7. #6 Street-Fighter, 11.07.2009
    Street-Fighter

    Street-Fighter Benutzer

    Dabei seit:
    30.11.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    ESCORT VII Cabriolet (ALL) 1.8 16V XR3i

    Ich hab hier 2 1,8L Zetec Motoren BJ 95/96 beide haben immer 10W-40 bzw 10W-30 bekommen hab extra noch mal die zetel vom Olwechsel nachgeschaut und die ersten waren alle von Ford.
     
  8. #7 ralfcdc, 11.07.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    alsoölstreittehmengibteshierechtschongenug
    machtirgendwiespassohnesatzzeichenzuschreiben


    @D-Day:
    Ja, es kann definitiv Probleme durch verkehrtes Öl geben.
    Ich hatte auch schon das falsche (weiß nicht welches es war) drin, beim Wechsel auf 5W40 besserten sich die Kaltstartprobleme und der Motor lief ruhiger.
    Das ist so bei den ZETECs. Benutz doch u.a. auch mal die Suchfunktion, das kann Dir auch Aufschluss geben.

    Viel Erfolg und Gruß
    ralfcdc
     
  9. D-Day

    D-Day Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 97 1,6 16v
    Moin die Suchfunz. hab ich schon benutzt,gab viele Streitthemen darüber.

    Aber ich vermute einfach mal das bei einem Ölwechsel die Kompression nicht wieder kommt.

    Da wird sicher noch mehr im A..... sein. Mein Problem ist das ich nicht großartig die Möglichkeit habe den Kopf abzunehmen.

    Auf der Strasse am Motor schrauben ist nicht das wahre.
     
  10. #9 ralfcdc, 11.07.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wie macht sich das denn bei Dir konkret bemerkbar?
    Habe schon von krummen, abgebrannten Ventilen und defekten Ventischaftdichtungen gelesen.
    Dadurch geht die Kompression auch verloren.
     
  11. #10 OHCTUNER, 11.07.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.952
    Zustimmungen:
    39
    Das Problem mit zu dickem Öl hatten nur die Zetecs mit Hydrostößel , da sollte man besser nicht über 5Wxx gehen !
    In wie weit das jetzt bei dir ne Rolle spielt kann keiner auf gut Glück sagen , könnte ja auch schon Folgeschäden sein , da hilft nur die Zylinder prüfen wo der Druck entweicht !
     
  12. D-Day

    D-Day Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 97 1,6 16v
    Bemerkbar macht sich das ganze, daß es während der fahrt derbe Fehlzündungen gibt und die Leistung mal da und mal wieder weg ist. Das ist so man gibt Gas, daß Auto fährt und dann sackt der Wagen ab, man gibt Gas und nichts passiert.

    Tja ich vermute mal das es Folgeschäden gibt,bzw vorhanden sind.
     
  13. #12 OHCTUNER, 11.07.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.952
    Zustimmungen:
    39
    Dann geh der Sache auf den Grund um rauszufinden was nu genau das Problem ist , durch weiter rumfahren sind dir so teure Folgeschäden wie zb. neuer Kat oder verbrannte Ventile garantiert !
    Als erstes würde ich mal das Öl rausschmeißen und ein 0W30/0W40 reinmachen !
     
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Um einmal zurück zukommen auf das eigentliche Ölproblem, du sagtest was von zu dicken Öl.
    --Wie lang ist der letzte Ölwechsel denn her? Ein Endoskop hat eigentlich jede bessere Werkstatt. Es erleichtert die Fehlersuche bei einigen Sachen, wobei der Kopf bei dem Auto echt nicht lange dauert mal runterzuschrauben. Wo hast du das Auto denn gekauft? Beim Händler oder privat?--
    Es hilft sicher auch nicht weiter hier Seitenweise über das Thema Öl zu diskutieren, dafür gibt es ja schon die angesprochenen Themen.;)
     
  15. #14 ralfcdc, 12.07.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Naja, eigentlich wurde ja nur gesagt, dass das Öl erstmal gewechselt werden solte;).

    Wie hoch ist denn der Spritverbrauch momentan?
    Nimmt er Öl?
    Nimmt er Wasser?
    Wie sieht das Wasser aus und wie das Öl?
    Ist das Auspuffendrohr schwarz verrußt?
     
  16. D-Day

    D-Day Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 97 1,6 16v
    Also, um auf den Punkt zu kommen. Der Ölwechsel ist schon nen halbes Jahr her.
    Das Auto wurde seitdem er aus der Werkstatt kam nicht bewegt, bis auf die Fahrt heut nachhaus(nach 2 Wochen solange stand er in der Werkstatt) und das ist genau der Punkt es gab 5 Fehlzündungen mehr nicht. Er zieht jeden Gang saugend schmatzen durch, kein ruckeln. Sowie es sein soll.

    Was kann es denn nun sein,daß neue Auto ist jetzt schon bezahlt.

    Er nimmt kein Öl das Wasser sieht normal aus,der Verbrauch ist normal. Das einzige was ist, das beim ESD die erste Blechummantelung im Po ist. Die Zündkerzen sind neu.

    Wie kann es denn sein das die Werkstatt auf 3 Pötten unter 5 bar Kompression festgestellt hat? Ich meine wenn das wirklich so wäre, würde er doch nur Fehlzündungen haben und keine Leistung. Nur das hat er ja, Leistung.

    Ich weiß nicht weiter:gruebel: Hab nun 2 Autos innerhalb von 6 Wochen gekauft und den verkehrten Beruf erlernt.
     
  17. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Lässt am besten bei ner 2 werkstatt noch mal die Kopresion Prüfen und wenn da in etwas das selbe Raus kommt dann gehts weiter ans suchen. Am besten erst mal wie schon erwähnt mit nem Enduskop oder ne druckprüfung machne. Die schaut so aus das der Kolben auf das UT gestellt wird wo die Ventiele geschlossen sind.

    Dann wird über nen adapter Druckluft in den Brennraum gegeben und dann wenn da was undicht ist muss sie ja auch wieder weg.

    Ein teil wird an den Kolbenringen vorbei gehn und der rest muss man schaun.

    So lässt es sich dann einkreisen.
     
  18. D-Day

    D-Day Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 97 1,6 16v
    Also ich werde es mal versuchen in ner 2 Werkstatt.

    Morgen kommt erstmal der Ölwechsel,auf 5W40. Dann sehen wir mal weiter. Berichte darüber...;)
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. D-Day

    D-Day Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 97 1,6 16v
    Also wie erwähnt, hier nun der Bericht was wirklich kaputt war.

    Das Öl wurde gewechselt auf 5W40-keine Verbesserung,es liegt nicht immer am Öl.

    Jetzt habe ich Ihn heute aus der Werkstatt geholt, Zündkerzen wurden zum 2ten mal gewechselt ein Zündkabel wurde getauscht und nun läuft er einwandfrei;)

    Fazit: Die erste Werkstatt hat nur ordentlich Geld verlangt und gemeint der Motor müsste neu.

    Die 2te Werkstatt hat den Schaden gemindert und es macht wieder Spaß Escort zu fahren.
     
  21. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na dann fetzt des doch und das 3 mit einmal aussteigen ist ungewöhnlich und selten ;D
     
Thema:

Keine Kompression auf 3 Zylinder

Die Seite wird geladen...

Keine Kompression auf 3 Zylinder - Ähnliche Themen

  1. Update Navigationskarten bei Sync 3 im Ford Mondeo

    Update Navigationskarten bei Sync 3 im Ford Mondeo: Ich heiße Lars und habe seit zwei Monaten einen Ford Mondeo Eco 1.6 Trend, mit Baujahr Mai 2016 und Sync 3 Ich habe ein Problem mit der...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync 3 - eine Diva?

    Sync 3 - eine Diva?: Ich hatte gerade ein ziemlich nerviges Erlebnis mit dem Sync 3. Ich bin mit verbundenem iPhone und CarPlay los gefahren, Amazon Music alles top....
  3. Biete Mazda 3 MPS - Scheckheft, 8 Fach bereift, 260 PS

    Mazda 3 MPS - Scheckheft, 8 Fach bereift, 260 PS: Vielleicht hat hier im Ford Forum ja jemand Interesse an einem halben Ford Focus ST mit teilen vom RS (MK2) im Mazdakleid. :) Fahrzeug wurde fast...
  4. Tourneo Connect II (Bj. 13-**) 3. Sitzreihe nachrüsten

    3. Sitzreihe nachrüsten: Hallo. Habe einen tollen 5 Sitzer bei uns im Ort gefunden, leider fehlt die 3. Sitzreihe. Da wir 7 Sitze benötigen, kann man die nachrüsten? Sind...
  5. Suche Sicherheitsgurte 3. Sitzreihe

    Sicherheitsgurte 3. Sitzreihe: Hallo zusammen, ich suche die Sicherheitsgurte für die 3. Sitzreihe. Konkret das Modell ab 2010. Gruß und Danke!