Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Kompression

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von paies06, 03.07.2008.

  1. #1 paies06, 03.07.2008
    paies06

    paies06 Guest

    Hallo Ford Freunde

    ich habe ein problem mit meinen Motor und zwar der vierte zillinder hat keine kompression habe ich in der werkstatt testen lassen jetzt meine frage woran kann das liegen habe kein wasser verlust und augenscheinlich auch kein oel verlusst und qualmen tut er auch nicht können das evt. die ventille sein. oder vieleicht doch was anderes will denn motor nämlich wieder flot machen.

    Mfg T.Tysler
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fastdriver, 03.07.2008
    Fastdriver

    Fastdriver Guest

    Hi,
    naja Loch im Kolben, Kopfdichtung oder Ventile so wie du es schon schreibst. Du musst erstmal den Kopf runter bauen sonst siehst du da nix.
     
  4. #3 ploetsch10, 03.07.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    ..... ist dann auch bestimmt ein doofes Gefühl zu sehen, dass alles i.O. ist und nur ein Tassenstössel defekt ist....:)

    Man erinnere sich daran, dass ein zerlegter Zeteckopf nach Zusammen- und
    Einbau zunächst einmal keine Kompression aufbaut und sich beim Anlassen anhört wie eine Leier....

    Mein Rat: Zunachst Ventildeckel runter und Ventiltrieb auf Auffälligkeiten prüfen und dann erst Kopf runter...

    mfg

    Ploetsch10
     
  5. #4 paies06, 07.07.2008
    paies06

    paies06 Guest

    so habe den kopf erneuert war ein ventill.
    wie keine kompression nach zusammen bauen wie lange dauert das den bis der motor wieder kommpresion aufbaut.
    ich habe jetzt alles wieder angeschlossen an kabeln was nur da ist jetzt habe ich das problem das ich keine zündung habe also keine zündfunken woran liegt das????
    die zündspulle kann es nicht sein weil ich damit noch freitag gefahren bin und da ging es noch alles bis auf ein zillinder wer hatte schon mal so ein problem und kann mir tipps geben
    Mfg T.Tysler
     
  6. Leon

    Leon Forum Profi

    Dabei seit:
    03.06.2008
    Beiträge:
    3.095
    Zustimmungen:
    8
    Fahrzeug:
    VW Tiguan 2.0 TDI
    Ich wäre Dir dankbar, wenn Du hin und wieder mal ein paar Satzzeichen benutzen würdest :)
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenn du alles richtig gemacht hast sollte der Motor Sofort wieder kommpresion aufbauen.


    Wenn er das nicht macht dann würd da auch was nicht richtig sein.
    Vieleicht deine steuerzeiten verstellt was dann auch darauf zurück führen würde warum du dem anschein nach keinen Zündfunken Hast.
     
  8. #7 ploetsch10, 07.07.2008
    Zuletzt bearbeitet: 07.07.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Noch nicht so viele 16 V Köpfe zusammengebaut, wie ?

    Der Motor baut nicht sofort Kompression auf, weil die Ventile nicht geschlossen werden, solange nicht die Tassenstössel vollständig mit öl gefüllt sind.....

    Das lässt viele nach dem Zusammenbau an falsche Steuerzeiten denken.

    Ohne Zündung anschleppen oder orgeln, was das Zeug hält. Aber immer wieder 30 Min Pause machen.


    @treadersteller:

    Die Steuerzeiten haben nichts mit dem Zündfunken zu tun. Hast Du einen Nockenwellengeber ? Stecker drauf? Stecker Zündspule richtig drauf ? Stecker KW-Geber drauf ? Wegfahrsperre nicht aktiv?
    mfg

    Ploetsch10
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Na wenn die tassen stößel nicht mit öl voll sind dann öffnen die ventiele nicht vollstandig.
    Ist es nicht so das mit zunemenden Öldruck die Ventiele mehr und länger Öffnen?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 ploetsch10, 07.07.2008
    Zuletzt bearbeitet: 07.07.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    ......jetzt weis ich es: Noch nie einen Kopf zusammengebaut !

    Nach dem Zusammenbau stehen alle Ventile offen.

    Nein, die Ventile öffnen immer gleich viel und lange.

    mfg

    Ploetsch10
     
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Mit Hydros nicht das ist richtig.

    Aber so ganz steig ich nicht durch. Die Ventiel federn drücken doch nach oben und damit die ventiele zu. Warum stehn die Offen?
     
Thema:

Keine Kompression

Die Seite wird geladen...

Keine Kompression - Ähnliche Themen

  1. Escort 5 (Bj. 90-92) GAL/ALL/AVL Kompression 1,8 16V 96 KW Motor (RQB)

    Kompression 1,8 16V 96 KW Motor (RQB): Hallo Leute, weiß jemand von euch wie hoch die Kompression von einem MK5 Motor / 1,8 Zetec 96KW (RQB) sein sollte bzw. sein müsste. Eventuell...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Steuergerät programmieren um die Aktivierung des Notlaufprogramms zu verhindern

    Steuergerät programmieren um die Aktivierung des Notlaufprogramms zu verhindern: Hey Leute, wir haben ein ernstes Problem an unserem 1.4 TDCi (Bj 2007). Und zwar weist der 4. Zylinder eine zu geringe Kompression auf. Das...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY 2.0 duratec / keine kompression / knallen im ansaugtrakt / hoher ölverbrauch

    2.0 duratec / keine kompression / knallen im ansaugtrakt / hoher ölverbrauch: Hallo, ich bräuchte einmal hilfe! mein mondeo hat bei dem 3 zylinder ca 4-5 bar und bei dem 4 zylinder gar keine kompression, die zündkerzen...
  4. Maverick (Bj. 00-07) Wenig Kompression (Zylinderkopfdichtung, Ventile, Ventilspiel?) 2.0 Zetec

    Wenig Kompression (Zylinderkopfdichtung, Ventile, Ventilspiel?) 2.0 Zetec: Hallo freunde! Mein Mav hat in letzter Zeit enorme Probleme mit der Prins VSI LPG. Aufzählen kann ich schonmal: - Unruhiger Standlauf im...
  5. Mondeo BAP BJ 99 148tkm zieht plötzlich oberhalb von 2500 upm nicht mehr richtig

    Mondeo BAP BJ 99 148tkm zieht plötzlich oberhalb von 2500 upm nicht mehr richtig: Hilfe, ich habe seit heute Mittag das Problem das mein bisher treuer Mondeo 1,8l, Zetec Motor, Benziner, Schrägheck ,oberhalb von 2500...