KA 1 (Bj. 96-08) RBT Keine Leistung ab 80 kmh

Diskutiere Keine Leistung ab 80 kmh im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, habe bei einem Ka Baujahr 2000 ein Problem, und zwar nimmt er ab 70-80 kmh das Gas nicht mehr richtig an und kommt nicht richtig ins...

  1. #1 Ollinho, 17.01.2013
    Ollinho

    Ollinho Neuling

    Dabei seit:
    17.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,


    habe bei einem Ka Baujahr 2000 ein Problem, und zwar nimmt er ab 70-80 kmh das Gas nicht mehr richtig an und kommt nicht richtig ins vorne. Mit etwas Quälerei erreicht er die 100, dann ist aber auch Schluss.
    Fehler zeigt er nicht an, habe ihn auch schon bereits auslesen lassen.
    Neue Zündkabel sind vor ca 1 1/2 Jahren neu gemacht worden, und jetzt habe ich die Kerzen und ein neues Luftfilter reingebaut.
    Habe bereits etwas über Luftmassenmesser gelesen, jedoch kann ich diesen nicht finden.
    Vielleicht kann mir jemand weiterhelfen.

    Gruß
     
  2. #2 Ollinho, 18.01.2013
    Ollinho

    Ollinho Neuling

    Dabei seit:
    17.01.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe mittlerweile das Problem selber gelöst und zwar war der Kat kaputt. Etwas von dem keramischen Inhalt hat sich gelöst und den Kat sozusagen verstopft. Nun zieht er wieder.
     
  3. #3 BORNI_xf, 30.01.2013
    BORNI_xf

    BORNI_xf Neuling

    Dabei seit:
    26.12.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Cosworth 92 95,96,98
    Scorpio 88,93
    Wußte garnicht das n KA schneller läuft,hihi(war nur Spaß)
     
Thema:

Keine Leistung ab 80 kmh

Die Seite wird geladen...

Keine Leistung ab 80 kmh - Ähnliche Themen

  1. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  2. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...
  3. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....
  4. Fiesta 7 Facelift (Bj. 12-**) Board-Display stürzt ab und zu ab

    Board-Display stürzt ab und zu ab: Guten Morgen allerseits, ich möchte mich mal bezüglich folgenden Problems erkundigen. Am Wochenende hatte ich mal wieder seit längerer Zeit...
  5. St220 Kaum Leistung

    St220 Kaum Leistung: Hallo Ich hab folgendes Problem. Ich hab nen St220 von 2002, hab ihn vor 2 Monaten gekauft und mir ist erst später auf der Autobahn aufgefallen,...