Ranger '12 (Bj. 12-**) Keine Leistung bei warmen Außentemperaturen

Dieses Thema im Forum "Ford Ranger Forum" wurde erstellt von Lightus, 04.09.2015.

  1. #1 Lightus, 04.09.2015
    Lightus

    Lightus Neuling

    Dabei seit:
    04.09.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger 2012, 2.2 tdci, limited
    Hey Leute,
    Ich habe ein Problem. Mein Ranger steht jetzt schon über einen Monat in der Werkstatt weil keiner den Fehler finden kann. Vielleicht kann mir hier jemand weiterhelfen.

    Wenn ich bei warmen Außentemperaturen (ab 20 grad) mit Anhänger fahre und es leicht bergauf geht schaltet mein Ranger in den Notmodus. Ich habe plötzlich keine Leistung mehr (2. Gang, nicht mehr als 30kmh). Das gleich passiert auch wenn ich ohne Anhänger fahre, ich muss dazu nur lange strecken mit 140kmh fahren und dann etwas bergauf. Das komische ist, es werden keine fehler gespeichert oder angezeigt. Wenn ich ihn dann abstelle (abkühlen lasse) geht es wieder bis er wieder zu warm wird. Die Temperatur Anzeige zeigt alles normal an. Es wurde in der Werkstatt jetzt schon der Luftmassenmesser und das AGR Ventile ausgetauscht. Die waren angeblich defekt. Doch der Fehler ist immer noch da. Außerdem wurde probe halber ein neuer Partikelfilter eingebaut. Auch damit war der Fehler nicht behoben. Jetzt sagt die Werkstatt, sie müssen auf ein Software update warten. Es gibt dafür keinen Termin, d.h. Mein Wagen steht jetzt auf unbestimmte Zeit dort.

    Der wagen hat erst 90.000 km runter und ist jetzt bisschen über drei Jahre alt.

    Gibt es da irgendwelche Erfahrungen oder Tipps ?
    Danke schon mal im voraus für eure Hilfe...

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Marcobrit, 04.09.2015
    Marcobrit

    Marcobrit Benutzer

    Dabei seit:
    11.10.2013
    Beiträge:
    78
    Zustimmungen:
    0
    Die in der Garage können doch beim Fahren Motortemperatur, Oel usw auslesen.
    Das hat sicher was damit zu tun das da ein Wert nicht stimmt. Oder beim automat die Steuerbox. Wenn der Automat ins Notprogram geht, kann man auch nicht mehr schneller fahren.
     
  4. #3 Lightus, 08.09.2015
    Lightus

    Lightus Neuling

    Dabei seit:
    04.09.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger 2012, 2.2 tdci, limited
    Es wurde alles kontrolliert. Es wurde x mal der Fehlerspeicher ausgelesen... Keine Fehler... Es wurden diverse teile ausgetauscht.... Kein Erfolg... Wir sind mit dem wagen gefahren (pc angeschlossen während der fahrt)... Keine auffälligkeiten....
    Keine Ahnung.... Danke schon mal für Eure Hilfe
     
  5. #4 Dumptrac, 13.09.2015
    Dumptrac

    Dumptrac Neuling

    Dabei seit:
    13.09.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Wildtrac 3,2 Aut
    Hallo ich hatte so etwas ähnliches allerdings mit dem Automatikgetriebe.
    8x mal bei Ford immer wieder neues Update und keine Fehler im Speicher.
    Danach habe ich einen alten Fordschrauber für Automatikgetriebe gefragt der mir einen Tip gegeben hat.

    Kontrolliere mal den Kompaktstecker am Automatikgetriebe Fahrtrichtung rechts ob der richtig arretiert ist,
    besorge Dir von Ford das Kontaktfett und schmiere das in den Kompaktstrecker.

    Meiner lief danach ohne Probleme.
     
  6. #5 Lightus, 16.09.2015
    Lightus

    Lightus Neuling

    Dabei seit:
    04.09.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger 2012, 2.2 tdci, limited
    Hey... Danke für den Tipp.... Ich habe allerdings ein Schaltgetriebe... Da wird es das nicht geben oder ?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Dumptrac, 20.09.2015
    Dumptrac

    Dumptrac Neuling

    Dabei seit:
    13.09.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Wildtrac 3,2 Aut
    Die Werkstatt sollte mal alle Kompaktstrecker prüfen,gerade die im Bereich der Bodengruppe da diese freiliegen.

    - - - Aktualisiert - - -

    Die Werkstatt sollte mal alle Kompaktstrecker im Bereich der Bodengruppe prüfen da diese freiliegen.

    - - - Aktualisiert - - -

    Die Werkstatt sollte mal alle Kompaktstrecker im Bereich der Bodengruppe prüfen da diese freiliegen.

    - - - Aktualisiert - - -

    Die Werkstatt sollte mal alle Kompaktstrecker im Bereich der Bodengruppe prüfen da diese freiliegen.
     
  9. hinack

    hinack Anger

    Dabei seit:
    14.10.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ranger 2015 2.2 XLT von MGS
    keine Extras
    Bei meinem 2015 er ist das seit dem 16. August so. Nach einem Softwareupdate trat der gleiche Fehler auf. Es ist möglich den Fehler in der Fahrt durch Treten der Kupplung, aus- und einschalten der Zündung zurückzusetzen. Ich habe gestern die Geduld verloren und Wandlung des Fahrzeuges angemeldet, da man mir sowohl von Ford als auch vom Händler bestätigt hat, daß es aktuell tatsächlich keine fehlerfreie Softwareversion in der PCM gibt. Ein solches Auto muß ich nicht haben.

    Meiner nimmt bei 120-140 km/h ESP, ABS, Tempomat und die Leistung weg. Da staunt man nicht schlecht auf der linken Spur neen den LKW's. :rasend:
     
Thema:

Keine Leistung bei warmen Außentemperaturen

Die Seite wird geladen...

Keine Leistung bei warmen Außentemperaturen - Ähnliche Themen

  1. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  3. Allgemein Ecoboost warm-/kaltfahren wie GENAU?

    Ecoboost warm-/kaltfahren wie GENAU?: Moinmoin, man liest ja immer wieder, dass der EB immer brav warmgefahren und auch wieder kaltgefahren werden sollte. Hintergrund ist klar;...
  4. Keine Leistung/Kein Ladedruck Focus 2.0 TDCI

    Keine Leistung/Kein Ladedruck Focus 2.0 TDCI: Hallo Liebe Forengemeinde, ich bin seit kurzem im Besitz eines Ford Focus 2.0 TDCI(G6DA) Motor ohne DPF.Nun hab ich hierbei ein Motorproblem ,...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB 18 Zoll Felgen Verbrauch/Leistung

    18 Zoll Felgen Verbrauch/Leistung: Hallo, ich möchte mir gern für mein 1.6 Liter 125PS Focus 18 Zoll Felgen mit 225/40R18 Ganzjahresreifen kaufe. Hat da jemand Erfahrungen mit, mit...