Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Keine Leistung beim Anfahren

Diskutiere Keine Leistung beim Anfahren im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Servus da draußen Ich hätte mal wieder ein Problem mit meinem Fiesta... Beim Anfahren und Hochbeschleunigen aus niedrigen Drehzahlen macht der...

  1. #1 GameShark, 09.06.2013
    GameShark

    GameShark Grünschnabel

    Dabei seit:
    28.02.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ambiente Mk6 Facelift, 2006, 1,25i 16V
    Servus da draußen

    Ich hätte mal wieder ein Problem mit meinem Fiesta...
    Beim Anfahren und Hochbeschleunigen aus niedrigen Drehzahlen macht der Kleine irgendwie schlapp und ich muss besonders beim bergauf Fahren öfters zurückschalten aber am besten merke ich es beim losfahren - da kann ich das Gaspedal nämlich durchdrücken und bekomme weniger Zug als beim 54PS Felicia von meinem Besten... mir ist klar dass der 16 Ventiler mit seinen bescheidenen 1250 Kubik niedrige Drehzahlen nicht wirklich so toll findet aber hat sich in letzter Zeit verschlimmert :skeptisch: hab gehört es kann drann liegen dass ein Zylinder nicht zündet aber ab ca 2500 nimmt er das Gas brav an.
    Ich weiß dass es sich nicht um einen ST handelt aber es stört mich schon sehr dass ich immer 3 Sekunden auf den 'Schub' warten muss, wenn man das überhaupt so nennen kann :rolleyes:
    Hoffe ihr könnt mir helfen

    -Shark
     
  2. #2 ford_martin, 09.06.2013
    ford_martin

    ford_martin Neuling

    Dabei seit:
    02.06.2013
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford, Fiesta, JD3, 1,4l
    wie ich in dem anderem Forum schrieb klinkt das ziemlich nach Zündkerze.
    Meiner kam auch nach 2500 touren wieder...
    oder noch besser mal Fehler auslesen...
    Wenn du zulange mit dem ruckeln fährst kannst dein Kat schädigen bis zerstören (egal ob Kerze defekt oder Zündspule) und das wird teuer... :top1:
     
  3. #3 GameShark, 10.06.2013
    GameShark

    GameShark Grünschnabel

    Dabei seit:
    28.02.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ambiente Mk6 Facelift, 2006, 1,25i 16V
    Ouh shit das klingt gar nicht gut also ich werd mal mit dem Auto von meiner Mutter weiterfahren und den Kleinen bei der nächsten Gelegenheit in die Werkstatt bringen >.<
     
Thema:

Keine Leistung beim Anfahren

Die Seite wird geladen...

Keine Leistung beim Anfahren - Ähnliche Themen

  1. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...
  2. Beim Wechsel der Scheibenwischergummis viel Geld sparen

    Beim Wechsel der Scheibenwischergummis viel Geld sparen: Hallo, ich war vor kurzem darüber erschrocken, wie teuer die Scheibenwischer für den Focus sind. Da ich „etwas“ zu lange mit dem Wechsel gewartet...
  3. Wenig Leistung im 4 und 5 Gang

    Wenig Leistung im 4 und 5 Gang: Hallo ich habe eine Ford C-Max 1,6 Tdci mit 100 Ps für meinen Sohn gekauft. Der Motor hatte nur 135 TKM drauf und war Scheckheft gepflegt. Leider...
  4. Leistung

    Leistung: Hallo ich habe einen MK1 mit 131PS also 2,0 L Meine Mutter hat den Kleinen mit 101 Ps zuvor hatte ich 6-7 Escort,s 90PS und mir kommt es vor...
  5. Leistung

    Leistung: Hallo zusammen Mein Focus 2,0L Bj 98 ich hab eine frage was kann das sein mein Focus hat 131 PS zuvor hatte ich sicher 5-6 Escort,s 90PS 1...