keine Leistung beim LJF

Diskutiere keine Leistung beim LJF im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leutz Ich habe mir ein ALL Cabrio mit 1.6l und 77 kw zugelegt. Nun habe ich das Problem, das der Motor einfach nicht die Leistung bringt,...

  1. #1 BammbammGT, 04.05.2008
    BammbammGT

    BammbammGT Guest

    Hallo Leutz
    Ich habe mir ein ALL Cabrio mit 1.6l und 77 kw zugelegt. Nun habe ich das Problem, das der Motor einfach nicht die Leistung bringt, wie man sich das von 105PS so vorstellt. Wenn man zügig anfährt geht Er im unteren Drehzahlbereich ganz gut an aber dann hat es den Anschein als wäre Er wie gedrosselt. Ich hatte so was schon mal beim Golf 16V, da war ein Wasserfühler verölt und das Steuergerät hat in den Notlauf geschaltet. Gibt es so was auch bei diesem Motor oder hat Jemand eine Idee, was das sonst noch sein könnte? Schon mal vielen Dank im Voraus.
    Gruß Gerhard
     
  2. #2 Mario@Orion, 26.09.2009
    Mario@Orion

    Mario@Orion Neuling

    Dabei seit:
    25.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Orion 77 KW Bj. 1992
    Moin!

    Hab den Beitrag nochmal hervorgeholt, da ich ein ähnliches Problem bei meinem Orion sehe - wusste ich zwar schon vorher nach Probefahrt, dass die 105 PS nach meinem Empfinden irgendwie nicht so richtig gebracht werden, war mir aber egal, weil ich ziemlich billig gekauft habe - auch wegen dem optischen Zustand.

    Hatte ja mal nen xr3i auch mit 105 PS - der ging anders ab.

    Hat da jemand ne Meinung zu, ob das sein kann mit dem Wasserfühler oder was anderes?

    Mario@Orion
     
  3. #3 Mr. Binford, 26.09.2009
    Mr. Binford

    Mr. Binford Guest

    Wie siehts denn mit den Sachen wie Luftfilter, Benzinfilter und co aus?
     
  4. #4 Mario@Orion, 26.09.2009
    Mario@Orion

    Mario@Orion Neuling

    Dabei seit:
    25.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Orion 77 KW Bj. 1992
    Joo hast Recht - danke.

    War zu schnell ins blaue gepostet, muss ich alles erst nochmal nachgucken; war nach Kauf paar Tage unterwegs und bin erstmal nur zwei, drei Tage gefahren ohne gleich ans schrauben zu denken.

    Melde mich wieder, wenn ich das übliche überprüft habe - aber erstmal steht auch noch die Sache mit dem nicht zugelassenen Mini-Kat an. Zu dem Thema schreib ich auch nochmal was, muss aber erst paar Anrufe tätigen.

    Mario@Orion
     
Thema:

keine Leistung beim LJF

Die Seite wird geladen...

keine Leistung beim LJF - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand

    Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand: Hi @ all Ich habe einen Grand C-Max TDCI 1.6 Bj. 04/2015, 49500km. Bei mir macht sich seid einiger Zeit immer wieder beim Anfahren ein...
  4. Cougar (Bj. 98–01) BCV Vorstellung + Rucken beim Gas geben - 2,5 V6

    Vorstellung + Rucken beim Gas geben - 2,5 V6: Hallo Ihr Lieben, gerne möchte ich mich einmal vorstellen. Mein Name ist Sören und ich komme aus der Nähe von Köln. Seit ca. einer Woche fahre...
  5. automatikgetriebe stockt beim schaltvorgang

    automatikgetriebe stockt beim schaltvorgang: hallo , ne frage zur FOFO mk3 2,0 TDCI Automatik. hab vor kurzem Getriebeöl erneuert seit dem stockt das Fhrzg. wenn ich das Gaspedal durchtrete...