Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Keine Leistung mehr nach Autobahnfahrt

Diskutiere Keine Leistung mehr nach Autobahnfahrt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich hatte heute zum 2. Mal ein merkwürdiges Erlebniss mit meinem 2,5L/V6 Mondi (Bj 10/04). Nach ca. 100 km Autobahn mit 130 -180 Km/h...

  1. #1 t.gabriel, 22.03.2010
    t.gabriel

    t.gabriel Benutzer

    Dabei seit:
    28.03.2006
    Beiträge:
    52
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2,0 EcoBost Titanium 08/2011
    Hallo,
    ich hatte heute zum 2. Mal ein merkwürdiges Erlebniss mit meinem 2,5L/V6 Mondi (Bj 10/04). Nach ca. 100 km Autobahn mit 130 -180 Km/h gefahrene Geschwindigkeit merkte ich am Berg, das irgendwie keine Leistung mehr da war.Er reagierte überhaupt nicht auf gaspedal, wenn ichs über die hälfte getreten hab. Also bis zur Hälfte alles normal, dann egal wie weit ich trete, keine weitere Beschleunigung mehr. Im 4. Gang (Automat 5 Gang Tiptronic) bei Vollgas nicht über 170.Als ob er festgehalten würde. Dann auf einen Parkplatz mal nachsehen. Er lief ruhig und hörte sich vllkommen normal an. Nach einem Neustart auf einmal alles wieder OK. Er zog wieder durch wie neu. Was ist das? Kennt das jemand von euch? Freue mich auf Anregungen.
    Viele Grüße
    Tomi
     
  2. #2 RH-Renntechnik, 23.03.2010
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    775
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    könnte ein sich auflösender KAT sein
     
Thema:

Keine Leistung mehr nach Autobahnfahrt

Die Seite wird geladen...

Keine Leistung mehr nach Autobahnfahrt - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  3. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. F-150 & Größer (Bj. 1987–1992) 7.3 IDI keine Leistung

    7.3 IDI keine Leistung: Hallo Habe mich neu angemeldet und gleich die erste Frage. Ich habe einen F 250 7.3 IDI Automatik er hat keine Leistung und jetzt springt er gar...