Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Keine Leistung mehr nach Autobahnfahrt

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von t.gabriel, 22.03.2010.

  1. #1 t.gabriel, 22.03.2010
    t.gabriel

    t.gabriel Benutzer

    Dabei seit:
    28.03.2006
    Beiträge:
    52
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2,0 EcoBost Titanium 08/2011
    Hallo,
    ich hatte heute zum 2. Mal ein merkwürdiges Erlebniss mit meinem 2,5L/V6 Mondi (Bj 10/04). Nach ca. 100 km Autobahn mit 130 -180 Km/h gefahrene Geschwindigkeit merkte ich am Berg, das irgendwie keine Leistung mehr da war.Er reagierte überhaupt nicht auf gaspedal, wenn ichs über die hälfte getreten hab. Also bis zur Hälfte alles normal, dann egal wie weit ich trete, keine weitere Beschleunigung mehr. Im 4. Gang (Automat 5 Gang Tiptronic) bei Vollgas nicht über 170.Als ob er festgehalten würde. Dann auf einen Parkplatz mal nachsehen. Er lief ruhig und hörte sich vllkommen normal an. Nach einem Neustart auf einmal alles wieder OK. Er zog wieder durch wie neu. Was ist das? Kennt das jemand von euch? Freue mich auf Anregungen.
    Viele Grüße
    Tomi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RH-Renntechnik, 23.03.2010
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    777
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    könnte ein sich auflösender KAT sein
     
Thema:

Keine Leistung mehr nach Autobahnfahrt

Die Seite wird geladen...

Keine Leistung mehr nach Autobahnfahrt - Ähnliche Themen

  1. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  4. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...