Focus 2 (Bj. 04-08) DA3/DB3 Keine Leistung mehr nach längerer Fahrt

Diskutiere Keine Leistung mehr nach längerer Fahrt im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Community, ich habe folgendes Problem und weiß keinen Rat mehr. Vor einigen Wochen bemerkte ich bei meiner wöchentlichen Tour auf der A 20...

  1. #1 Chrischn, 18.01.2014
    Chrischn

    Chrischn Neuling

    Dabei seit:
    13.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus da3 1,6 TDCI
    Hallo Community,

    ich habe folgendes Problem und weiß keinen Rat mehr.

    Vor einigen Wochen bemerkte ich bei meiner wöchentlichen Tour auf der A 20 das ich zwar das Gaspedal betätige aber keine Leistung bzw. nur ruckhaft Leistung kommt. Damit einhergehend roch es sehr streng im inneren.
    Das Problem warum es roch, war schnell gefunden. Ein Injektor bei meinem 1,6 TDCI Komi war defekt und zusammen mit einem neuen Rußpartikelfilter lag ich schnellbei 820 €:(.
    Nunja, ich dachte das Problem sei nun behoben aber weit gefehlt.

    Gestern auf der A 20...(ich für 13o km/h nach Rostock) war alles ok, ich konnte beschleunigen wann ich wollte. Auf der direkten Rücktour für ich dann zeitweise auch mal 160-180 km/h.
    Dann musste ich plötzlich vom Gas gehen (einige Autofahren haben ja noch nicht mitbekommen, dass es sinnvoll ist einen Spiegel zu nutzen bevor man ausschert) und wollte dann im Anschluss wieder beschleunigen. NIX is passiert...ich blieb auf dem Gas und es kam immer nur ruckweise etwas aber ohne merklich an Geschwindigkeit zuzunehmen. Es ruckt halt nur :rasend: und das dann bis zum Ende der Fahrt.

    Ich wechsel eigentlich regelmäßig Öl (so wie es gefordert ist) und hab doch schon fast alle "Kinderkrankheiten wie : Lichtmaschine, Kofferaumschalter, Zentralverriegelung und jetzt den Injektor hinter mir.
    Der Meister von der Motorenwerkstatt sagte mir es kann am Turbo liegen? Aber der funktioniert doch die ganze Zeit?:gruebel:

    Es wäre super wenn mir jemand einen Tipp geben kann, ich bin auf das Auto angewiesen aber ein neues is erstmal nicht drin:mies:

    Danke schonmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Timmy86, 18.01.2014
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    schonmal den Gaspadalpoti durchgemessen? könnte sein das der hängt.
     
  4. #3 Chrischn, 18.01.2014
    Chrischn

    Chrischn Neuling

    Dabei seit:
    13.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus da3 1,6 TDCI
    oh...vielen dank, da werd ich mal nachschauen. bin da technisch nicht so bewandert und hab mich gewundert das kein gaszug am motor is. jetzt hab ich die erklärung.
    ich weiß zwar nicht wie ich das durchmessen kann aber ein freund von mir is da fit drin. werde ihn da mal drauf ansetzen.
    wenn es der feheler war, dann geb ich ne rückmeldung.
    danke.

    p.s. ach so, kann man sowas auch über ein fehlerlesegerät erfahren??? angezeigt (warnleuchte) hat er bei mir halt nichts.
     
  5. #4 samsung, 19.01.2014
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.363
    Zustimmungen:
    15
    Fahrzeug:
    Focus, 2010, 1,6 Benzin

    Sofern ein Fehler im Speicher abgelegt ist, dann kann man den Fehler auslesen. Google mal nach OBD 2 :-)
    Gaszug am Motor ?? Der Vorgänger von meinem Focus hatte schon "E-Gas" Und das war ein Kleinstwagen aus Frankreich, Baujahr 2001...

    Du kannst ja mal dich durchs Forum lesen, gerade was Turbo betrifft.. Da findest du einiges darüber...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Keine Leistung mehr nach längerer Fahrt

Die Seite wird geladen...

Keine Leistung mehr nach längerer Fahrt - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  2. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  3. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  4. Glühlampe blinkt keine Leistung

    Glühlampe blinkt keine Leistung: Hallo liebe Forumgemeinde, Habe einen Ford Mondeo MK3 2.0 TDCI Bj.2004 und folgendes Problem. Glühlampe blinkt keine Leistung Motor im Notprogramm...
  5. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...