Mondeo 1 (Bj. 93-96) GBP/BNP Keine Leistung mehr,schnief

Diskutiere Keine Leistung mehr,schnief im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Mahlzeit allerseits!!!! habe seit heute morgen am meinen Mondeo MK1 V6 keine Leistung mehr:nene2: Ist total komisch,bei anfahren vibriert er nur...

  1. #1 Green Shock, 24.07.2009
    Green Shock

    Green Shock Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6
    Mahlzeit allerseits!!!!

    habe seit heute morgen am meinen Mondeo MK1 V6 keine Leistung mehr:nene2:
    Ist total komisch,bei anfahren vibriert er nur (Automatik),und dann ab 4000 Touren kommt da nix mehr wirklich raus:mies:Habe bemerkt das am Saugrohr doch solch eine Federn ist,wenn ich den Wagen starte,kommt sie nach vorne,aber geht nicht mehr zurück.Auch wenn ich Gas gebe,bleibt sie so stehen.Und im Stand habe ich dann noch bemerkt das mein Mondeo nur bis 4000 Touren hochzieht,dann schaltet er sich ab.Aber beim fahren zieht er 6000 touren,aber dann ab 4000 touren kommt da nix mehr raus.Brauche fast 12 Sekunden bis 100 Kmh nun.Ich hoffe ihr könnt mir weiterhelfen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Keine Leistung mehr,schnief

Die Seite wird geladen...

Keine Leistung mehr,schnief - Ähnliche Themen

  1. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  3. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  4. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...