C-MAX (Bj. 03-07) DM2 keine Leistung mehr

Diskutiere keine Leistung mehr im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen... folgendes Problem: C-Max 1.6Tdci Bj. 2004 auf der Autobahn plötzlich keine Leistung unter 4000 U/min. Nach kurzer Zeit wieder...

  1. #1 mltirol, 16.05.2012
    mltirol

    mltirol Neuling

    Dabei seit:
    16.05.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    C-Max
    2004
    1,6Tdci
    Hallo zusammen... folgendes Problem: C-Max 1.6Tdci Bj. 2004

    auf der Autobahn plötzlich keine Leistung unter 4000 U/min. Nach kurzer Zeit wieder alle OK. 200km später das gleiche Problem. Runter von der AB und gleich in die nächste Fordwerkstätte. Fehlercode ausgelesen (keine Fehler angezeigt)... Motor durchsucht und Fehler gefunden :-) Unterdruckschlauch des Turboladers vom Marder durchgebissen. Provisorisch mit etwas Schlauch und Steckverbinder repariert. Weiter gings aber so richtig überzeugend war die Leistung doch noch nicht. Am nächsten Tag gings weiter auf die AB und plötzlich wieder keine Leistung mehr... nur diesmal Motor dreht nicht mehr über 3000 U/min und ich komme nicht über 100kmh. ach ja im Stand dreht er schon hoch raucht aber etwas blau als würde er nicht richtig verbrennen..
    Auto steht in der Werkstatt und Fehlercode wurde ausgelesen, wieder nicht! Motorraum durchsucht und nichts gefunden... HILFE!

    danke schon mal für die hilfreichen Antworten...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

keine Leistung mehr

Die Seite wird geladen...

keine Leistung mehr - Ähnliche Themen

  1. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  2. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  5. Klima Anlage funktioniert nicht mehr

    Klima Anlage funktioniert nicht mehr: Hallo ihr Lieben.. Schon mal vorab, ich habe nicht viel Ahnung :) aber vielleicht hat ja der eine oder andere eine Tipp der helfen kann bevor...