Galaxy 1 (Bj. 95-00) WGR Keine Leistung mehr

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von fcbalky, 21.11.2009.

  1. #1 fcbalky, 21.11.2009
    fcbalky

    fcbalky Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy,97,Diesel
    Hallo erstmal,
    ich habe mich heute endlich mal hier angemeldet und mich auch schon brav vorgestellt :lol:
    Ich habe seit Mai einen Ford Galaxy Diesel Bj.97 - 190.000 gelaufen.Ich war gestern auf der Autobahn unterwegs und beim beschleunigen bei ca.120 Kmh gab es auf einmal ein kurzes Ruckeln als wäre irgendwie was ausgefallen.Ich bemerkte sofort wie die Leistung weggegangen ist.Ich bekomme den jetzt noch so eben auf ca.130 kmh - aber das dauert,und sobald es ein wenig Bergauf geht fällt der ab.Im Stadtverkehr merke ich nichts - auch der anzug ist meines erachtens noch völlig ok.Nur wenn es um die Geschwindigkeit geht macht er Probleme.Qualmen oder so macht er gar nicht.Er springt völlig normal an.Allerdings blinkt seit 2 Wochen hin und wieder die Vorglühlampe.Das letzte mal vor 2 Tagen.Gestern blinkte sie allerdings nicht.Ich habe irgendwo gelesen das die blinkende Vorglühlampe auch was mit der Leistung zu tun haben könnte :gruebel:
    Bitte helft mir und sagt mir nicht das der Turbolader defekt ist.

    Liebe Grüße Guido
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 autohaus bathauer, 21.11.2009
    autohaus bathauer

    autohaus bathauer Guest

    Wenn er vom anzug erstmal normal ist würde ich den turbo ausschließen.Zieh mal probehalber den stecker vom luftmassenmesser ab und guck ob er dann besser läuft.Wenn er dann wesentlich besser läuft kannste dir nen neuen luftmassenmesser holen.Ist nichts neues das der luftmassenmesser nicht richtig funktioniert.
     
  4. #3 fcbalky, 21.11.2009
    fcbalky

    fcbalky Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy,97,Diesel
    Ähhh,Danke erstmal.Aber wo sitzt der???

    Laufen tut er einwandfrei.Ich hab das heute nochmal beobachtet.Man merkt das er mal bei 90 kmh ,mal bei 100 und manchmal erst bei 110 kmh Schub wegnimmt.Wenn ich dann weiter Vollgas fahre komme ich irgendwann auf 130 kmh.Aber dann ist Schicht.Ihm fehlt auch dann im Stadtverkehr die richtige Power.Erst wenn man ihn ausmacht und gleich wieder neu startet läuft er wieder normal.Bis man halt wieder irgendwann auf die 90 - 110 kmh kommt.Dann geht wiederum der Schub flöten.

    Liebe Grüße Guido
     
  5. #4 petomka, 21.11.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Der LMM sitzt direkt am Luftfiltergehäuse, aber nach deiner Beschreibung würde ich eher auf einen klemmenden Turbolader tippen, genauer gesagt, den Verstellmechanismus der variablen Turboladergeometrie.

    siehe auch: http://www.sgaf.de/node/252670
     
  6. #5 fcbalky, 21.11.2009
    fcbalky

    fcbalky Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy,97,Diesel
    Hmmh,das hört sich aber nicht so gut an.Kann man da was machen oder muß der neu???

    Liebe Grüße Guido
     
  7. #6 ploetsch10, 21.11.2009
    Zuletzt bearbeitet: 21.11.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Der LMM ist es definitiv nicht. Er ruckt nicht, er altert langsam und sorgt schleichend für dauernd weniger Leistung.

    Der Motor ist beim Ruck in den Notlauf gegangen. Dabei ist ein Fehler abgelegt worden ( übrigens beim LMM geschieht das nicht). Der Notlauf wird beim Neustart wieder zurückgesetzt auf Normalbetrieb. Dies allerdings nur bis zum Auftreten des nächsten Fehlers.

    Je nach Fahrprofil liegt die Wahrscheinlichkeit eines klemmenden VTG Gestänges bei 99%. Da brauchst Du Ford aber nicht mit zu kommen...... Die kennen nur neue Turbos in diesem Fall......

    Es kann helfen: 15 - 30 Minuten Vollgasfahrt ( brutal sein) oder 200 maliges händisches Betätigen des VTG Gestänges. Die Russanbackungen im inneren des Turbos müssen losgebrochen werden.

    Wenn ich mal weissagen darf: Das Fehlerprotokoll wird ergeben: Regelgrenze LadedrucK unter- oder Überschritten.

    Du solltest Dieselsmell deutlich sagen, dass der Motor nach dem Neustart wieder normal läuft. Dann kommt er auch vom LMM weg. Und grundsätzlich bist Du bei ihm dieseltechnisch bestens aufgehoben.

    mfg

    Ploetsch10
     
  8. #7 fcbalky, 22.11.2009
    fcbalky

    fcbalky Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy,97,Diesel
    Danke - 30 Minuten Vollgasfahrt habe ich schon gemacht.Aber der fährt doch kein Vollgas mehr.
    Komme ich an dieses VTG Gestänge denn selber ran,oder muß ich dazu in die Werkstatt?

    Liebe Grüße Guido
     
  9. #8 ploetsch10, 22.11.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Ich gehe davon aus, Du hast einen AFN mit 110 PS .

    ...... der Turbo sitzt hinter dem Motor, zur Spitzwand hin. Zu erreichen nur von unten mit einem langen Arm. Er hat eine Unterduckdose die eine kleine Stange zwischen den beiden Gehäusen bewegt. Die muss im Stand so oft wie möglich mit kräftigen Händen hin und her bewegt werden, dass sich wieder einigermassen leicht bewegen lässt.

    mfg

    Ploetsch10
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 fcbalky, 22.11.2009
    fcbalky

    fcbalky Neuling

    Dabei seit:
    21.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy,97,Diesel
    Klar im Stand.Während der Fahrt wäre schlecht :)

    Also reicht das wenn ich auf ner Bühne fahre ???
     
  12. #10 ploetsch10, 23.11.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    .... .... mit "im Stand" war der Motor gemeint .....

    Wenn Deiner 90 PS hat, ist es nicht das VTG Gestänge, denn er hat keine VTG. Dieser Motor hat ein waste gate Ventil, um den Ladedruck einzustellen. Hier wäre jetzt in der Tat ein Fehlerprotokoll sehr hilfreich ( VW oder selber mit VAG COM).

    Sonst kann die Suche lang werden. Hauptverdächtige sind Unterdruckschläuche, Regelrelais der wast gate Dose und der Unterdruckschlauch im (!) Steuergerät.

    Also: Fehlerspeicher auslesen lassen und Beschreibung mitgeben lassen.

    Und: Ab in's sgaf.de, da wird Sie geholfen.....

    mfg

    Ploetsch10
     
Thema:

Keine Leistung mehr

Die Seite wird geladen...

Keine Leistung mehr - Ähnliche Themen

  1. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  4. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...