Mondeo 4 (Bj. 07-10) BA7 Keine Leistung wenn Warm

Diskutiere Keine Leistung wenn Warm im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo. Mein Mondeo 2.2 175PS hat keine Leistung wenn es draußen warm ist, jetzt übers Winter war es in Ordnung nun wird es langsam wieder...

  1. #1 kijanosch, 12.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Hallo.

    Mein Mondeo 2.2 175PS hat keine Leistung wenn es draußen warm ist, jetzt übers Winter war es in Ordnung nun wird es langsam wieder wärmer draußen und nun fängt das Problem wieder an.

    Was könnte das sein?
    Habt ihr eine Idee.
    Könnte es sei das der Turbo kaputt ist wenn ja wieso ist das nur wenn es draußen warm ist?

    LG Adam
     
  2. #2 Meikel_K, 12.04.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.716
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das könnte mit dem Abgastemperatursensor zusammenhängen bzw. der könnte defekt sein. Geht die Motorkontroll-Lampe nicht an?
     
  3. #3 kijanosch, 12.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Em ja ich hatte vor kurzem die Kontroll Lampe An (Motorstörung) bin zum FFH dabei ist raus gekommen Glühkerzen defekt oder auf jedenfall was nicht richtig, hab ich machen lassen nun ist die Kontroll Lampe aus.
     
  4. #4 kijanosch, 12.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Die hatten das Auto gut eine Stunde am Computers angeschlossen und sind damit Rum gefahren konnten auf jedenfall den Leistung Verlust erkennen nur woran das genau liegt konnten die mir nicht sagen vermutlich turbolader den wollte ich eigentlich diese Woche machen lassen (austauschen).

    " wenn der Motor morgens noch kalt ist hat das Auto Kraft ohne ende da merkt man die 175PS auf jedenfall noch nach ca 30 - 40 km wird es immer weniger.
    Sommer letztes jahr wars nach 10 km bei ca 22 Grad außen Temperatur"
     
  5. #5 Meikel_K, 12.04.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.716
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bevor man den Turbolader auf Verdacht tauscht, wäre es ja direkt vertretbar, vorher den Abgastemperatursensor hinter dem DPF zu tauschen.
     
  6. #6 kijanosch, 12.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Bekomm ich das selber hin oder wird das schwirig Hebebühne ist vorhanden :)
     
  7. #7 Meikel_K, 12.04.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.716
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Mit Hebebühne sollte es kein großes Problem sein. Die untere Motorabdeckung muss ab, dann kann man den Sensor (Ersatzteilnummer 1 781 166) hinter dem DPF tauschen. Vielleicht ist dessen Signal zwar falsch, wird aber nicht als unplausibel erkannt und deshalb kein P244- oder P242-Code gesetzt.
     
  8. #8 kijanosch, 12.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Hab Grad bei meinem FFH angerufen er meinte es gibt dort einige Sensoren und bei im auf dem PC steht nur Sensor und nicht genau wo für der dient.
    Kannst du evtl ein Foto von dem Sensor schicken dann bestell ich mir den im Netz selber oder evtl ein link?
     
  9. #9 Meikel_K, 12.04.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.716
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Ersatzteilnummer 1 781 166 ist der Abgastemperatur-Sensor CG9A-12B591-AB (SNS ASY ENG EXH TEMP THRML) direkt hinter dem DPF (EGT3), da gibt es nur einen. Der Sensor wurde aber vor kurzem durch eine neues Teilelevel CG9A-12B591-AC mit der Ersatzteilnummer 1 797 830 ersetzt. Wahrscheinlich ist jetzt nur noch der bestellbar.
     
  10. #10 kijanosch, 12.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Darf ich dir eine PN schicken.
    Ich kann einfach nichts finden.
     
  11. #11 Meikel_K, 12.04.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.716
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ups - ich sehe gerade, der verdächtige Bauzeitraum ist April bis August 2012. Fahrzeug aus 2009 haben das o.a. Bauteil aufgrund anderer Emissionsklassen womöglich gar nicht. Und wenn sie einen Abgastemperatursensor - mit einer anderen Teilenummer - hinter dem DPF haben, ist der nicht verdächtig. Dann würde ich davon abraten, den Sensor auf gut Glück zu tauschen.
     
  12. #12 kijanosch, 12.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Also könnte es doch am Turbo Lader liegen?
     
  13. #13 jörg990, 12.04.2016
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Der Turbolader kennt den Wetterbericht nicht, warum soll der so ein Problem verursachen?

    Ich würde mir mal den Ladeluftkühler anschauen.


    Grüße

    Jörg
     
  14. #14 kijanosch, 13.04.2016
    Zuletzt bearbeitet: 13.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Ja dann hab ich mich wohl falsch ausgedrückt.
    Mir geht es auf jedenfall darum wenn sich das Auto schneller aufwärmt umso schneller verliert er seine Kraft.

    Also Jörg mal ein neuen Ladeluftkühler dran? Oder kann ich irgendwie kontrollieren ab der defekt ist?

    Ist das den wirklich so das wenn der Ladeluftkühler beschädigt ist das man so einen extremen Leistungs Verlust hat gefühlte 100 PS weniger da kommt so gut wie nichts mehr..

    Euch beiden dickes Danke für die Hilfe.
     
  15. #15 kijanosch, 19.04.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Hey.
    Ladeluftkühler hat kein Loch nichts.
    :(
     
  16. #16 kijanosch, 23.08.2016
    kijanosch

    kijanosch Neuling

    Dabei seit:
    13.09.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Frod Mondeo, 2009, 2,2
    Hallo.
    Kann mir vielleicht jemand sagen ob der 2.2 Diesel Motor von meinem mondeo ein Ladedruck Regelventil hat?
     
Thema: Keine Leistung wenn Warm
Besucher kamen mit folgenden Suchen
  1. mondeo mk4 leistungs mod

    ,
  2. ford focus in warmen zustand keine leistung

    ,
  3. mondeo mk4 2.0 tdci motorstörung

    ,
  4. ford mondeo mk4 2.0 tdci wenig leistung,
  5. mondeo mk4 motorstörung heiss,
  6. Ford Mondeo MK4 2.0 140 PS keine Leistung
Die Seite wird geladen...

Keine Leistung wenn Warm - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Klackern bei Kalt und Warm

    Klackern bei Kalt und Warm: Hallo Zusammen, wie in meiner Info beschrieben fahre ich (von vielen als Problemmotor bezeichnet) einen Ford Focus mk2 Ti-VCT. Mein Problem mit...
  3. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  4. Transit Bj. 2007 Heizung durchgehend warm

    Transit Bj. 2007 Heizung durchgehend warm: Hallo zusammen, bitte entschuldigt wenn es zu diesem Thema bereits einen Post gibt. Habe diesen wenn leider nicht gefunden. Ich habe einen Ford...
  5. St220 Kaum Leistung

    St220 Kaum Leistung: Hallo Ich hab folgendes Problem. Ich hab nen St220 von 2002, hab ihn vor 2 Monaten gekauft und mir ist erst später auf der Autobahn aufgefallen,...