Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung

Diskutiere keine leistung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo habe heute beim fahren festgestellt das mein v6 nicht mehr richtig läuft. beim beschleunigen höre ich ein geräusch als ob der auspuff am...

  1. #1 wolfgang2602, 19.10.2012
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    557
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    hallo

    habe heute beim fahren festgestellt das mein v6 nicht mehr richtig läuft. beim beschleunigen höre ich ein geräusch als ob der auspuff am krümmer undicht ist. (ist er aber nicht) im stand riecht er auch etwas komisch. habe bei offener haube mal am gaszug gas gegeben und beim loslassen ging die drehzahl sehr langsam runter.

    weis jemand einen rat.?? wollte montag mal nach ford unf fehlerspeicher auslesen lassen.

    gruss
     
  2. #2 CossyRS, 19.10.2012
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    unterdruckschlauch undicht?
     
  3. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.521
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Komischer Geruch kommt oft durch durch die falsche Funktion der AGR, merkt man auch daran das die Ansaugbrücke schnell sehr heiß wird.

    Gruß Dobbi
     
  4. #4 wolfgang2602, 19.10.2012
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    557
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    hallo cossyrs

    der unterdruckschlauch vom agr ist ok. ist ein grüner.
     
  5. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.190
    Zustimmungen:
    35
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    und was wars nun?
     
  6. #6 wolfgang2602, 22.10.2012
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    557
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    habe den fehler noch nicht gefunden
     
  7. #7 wolfgang2602, 23.10.2012
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    557
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    hallöchen

    musste vorhin nochmal wegfahren und da war die leistung wieder voll da. komisch!!!!!!!!
     
Thema:

keine leistung

Die Seite wird geladen...

keine leistung - Ähnliche Themen

  1. Keine Leistung Zündung

    Keine Leistung Zündung: Hallo habe Probleme mit vermutlich der Zündung. Auto ruckelt und fährt seit heute Morgen nur noch gefühlt auf 3 Zylinder. Habe Zündkerzen...
  2. Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung

    Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung: Hallo, seit kurzer Zeit war aufeinmal die Leistung meines Fahrzeuges weg, sprich er hat keine Turboleistung mehr. Ich habe den Turbo somit...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 TDCI rasseln und klingeln im Turbolader, keine Leistung

    1.6 TDCI rasseln und klingeln im Turbolader, keine Leistung: Hallo, ich gehe davon aus, das sich mein Turbolader verabschiedet hat, auf der Autobahn gab es einen kurzen Ruck, dann Leistungsabfall. Seitdem...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor ist Laut, keine Leistung UVM

    Motor ist Laut, keine Leistung UVM: Hallo, ich möchte den Mondeo meines Vaters wieder fit Machen. Er hat jedoch folgende Symptome. Er qualmt vorne aus Bereich Krümmer raus und ist...
  5. Leistung

    Leistung: Hallo, Nach dem Rückruf von Ford wegen der Kupplungsplatte fuhr ich auch die Werkstatt und habe die neue Software aufgespielt (dauerte 15 Minuten)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden