Galaxy 2 (Bj. 01-05) WGR Keine Leistung

Diskutiere Keine Leistung im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo! Habe eine Problem mit meinem Ford Galaxy 1,9 tdi Baujahr 2002 und habe 230000 Km drauf! Er hat keine Leistung beim Anfahren und wenn ich...

  1. #1 schuecki, 24.02.2013
    schuecki

    schuecki Neuling

    Dabei seit:
    28.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2002, Diesel
    Hallo! Habe eine Problem mit meinem Ford Galaxy 1,9 tdi Baujahr 2002 und habe 230000 Km drauf!
    Er hat keine Leistung beim Anfahren und wenn ich Hochschalte auch nicht, erst wenn ich länger fahre kommt dann die Geschwindigkeit, auch habe ich etwas Ölverlust und wir finden nicht wo er dies verliert.
    Wir haben zwar schon das Auto ausgelesen aber es kommt keine Fehlermeldung.

    Heute als ich gefahren bin hat es wie einen kleinen Ruck gegeben und das Auto hatte fast keine Leistung mehr, erst als ich auf einen Parkplatz fuhr und den Motor ausstellt und wieder anmachte ging er eine Zeit wieder.

    Kann mir jemand weiter helfen oder hat jemand eine Idee was das sein Kann?

    MfG

    schuecki
     
  2. #2 ploetsch10, 25.02.2013
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich würde feststellen, ob es nach Zündung aus/an immer wieder besser ist, als vorher.

    Wenn ja, ist das Not-Program aktiv gewesen.

    Wo ist der Speicher ausgelesen worden?


    mfg

    Ploetsch10
     
  3. #3 schuecki, 28.02.2013
    schuecki

    schuecki Neuling

    Dabei seit:
    28.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2002, Diesel
    War jetzt in einer Meisterwerkstatt, der hat nochmal ausgelesen und konnte auch nichts feststellen.
    Er hat dann mal den Turbolader abgeschraubt und festgestellt das der Turbo zuviel spiel hat. Er konnte ihn bewegen und da hat er gesagt das es am Turbo liegt und dieser drigend gewechselt werden muß.

    Kannst du mir mal einen Tipp geben wo ich so einen gunstig herbekomme?

    MfG

    schuecki
     
  4. #4 ploetsch10, 01.03.2013
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Meinem A6 musste isch gerade einen neuen Turbo spendieren, Internet (e-bay) neu, zwei Jahre Gewährleistung und vom Fachhändler : EUR 380,-.
    Bei mir war die Ölpumpe ausgefallen.

    Aber ich gebe zu bedenken:

    99 % aller Turbos werden unnötigerweise ausgetauscht. Meistens dann, wenn der Meister den Ansaugschlauch abmacht, kurz an die Welle fasst, den Kopf schüttelt und sagt: "Der hat zu viel Spiel und muss dringend neu"......

    Das haben sie bei meinem Bruder vor 200 000 km auch getan. Mit dem Zusatz: " der hat schon 300 000 km drauf, der ist total hin".

    Solange es keine hörbaren Schleif- oder ungewöhnlichen Pfeiffgeräusche gibt und der Ölverbrauch in normalem Rahmen und der Kurbelgehäusedruck nicht zu hoch ist, wechsele ich keinen Turbo aus.

    Der Turbo kann im VTG zugesetzt sein, was ihn in das Notprogramm gehen lässt. Deswegen muss aber nicht neu ( jedoch baut jede Werkstatt deswegen einen neuen ein). 15 Min Volgasfahrt brennt i.d. R alles frei.

    Nochmal: Wichtig ist, ob der Leistungsmangel mit dem Notprogramm in Verbindung steht.

    mfg

    Ploetsch10
     
  5. #5 Meikel_K, 03.03.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.663
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bei den VW-TDI im Galaxy gab es (wie bei allen VW-TDI aus dieser Zeit) oft fehlerhafte Luftmassenmesser. Die Signale sind dann zwar falsch, aber nicht unplausibel, deswegen zeigen die Diagnosesysteme den Fehler meistens nicht an.

    Ich würde mal zu einem VW-Betrieb gehen, die haben viel Erfahrung mit dieser Motorenbaureihe. Der Bauer kennt seine Schweinchen am Gang.
     
  6. #6 GeloeschterBenutzer, 03.03.2013
    Zuletzt von einem Moderator bearbeitet: 03.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    richtig , sehr häufig sind die MAF sensoren im eimer oder das ladedruckregelventil bzw EGR regelventil klemmt .
    ölverlust haben diese motoren oft am ventildeckel/ventildeckelentlüftung .
     
  7. #7 ploetsch10, 03.03.2013
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo,

    ein alter (verschmutzter) Luftmassenmesser gibt dauernd eine zu niedrige Menge an, daher ist die Leistung konstant zu gering ( und kein Russ).

    Er stzt sich aber nicht mit Zündung an/aus zurück, was der TE aber schreibt.

    Ein Ladedruckregelventil (waste-gate) hate der Motor nicht, sondern die VTG (variable Turbinen Geometrie). Die - wie gesagt - verschmutzt und klemmt. Das sollte dann aber zu einem Eintrag führen "Ladedruck Regelgrenze überschritten"...... Dann braucht man erst einmal aber keinen neuen Turbolader, freifahren reicht i.d.R.

    mfg

    Ploetsch10
     
  8. #8 GeloeschterBenutzer, 03.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    natürlich hat der galaxy ein ladedruckregelventil ,über dieses werden per unterdruck die leitschaufeln verstellt sitzt hinten an der spritzwand under einem hitzeschutzblech direkt neben dem egr steuerventil .
     
  9. #9 Fordbergkamen, 03.03.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.049
    Zustimmungen:
    20
  10. #10 ploetsch10, 04.03.2013
    Zuletzt bearbeitet: 05.03.2013
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    ....... nun ja, ich schrieb es ja:

    Das Ladedruckregelventil ( WASTE GATE ) regelt den Ladedruck (es sitzt im Gasstrom und kann es daher tun).

    Das Magnetventil-Ladedruckregelung sitzt an der Rückwand un regelt den UNTERDRUCK zur Membrane des Ladedruckregelventils......

    Der gleichen Terminologie bedient sich auch der Text von Fordbergkamen.

    Und ein 2002er hat kein wate gate mehr, er hat eine VTG, die auch von einem Magnetventil (getakteter Unterdruck) gesteuert wird.

    mfg


    Ploetsch10
     
Thema: Keine Leistung
Besucher kamen mit folgenden Suchen
  1. wie bediene ich das cocbit ford galaxy 2002

    ,
  2. ford galaxy 2.3 keine leistung

    ,
  3. ford galaxy keine leistung

    ,
  4. Verstellbare Leitschaufeln Ford Galaxy
Die Seite wird geladen...

Keine Leistung - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  2. F-150 & Größer (Bj. 1987–1992) 7.3 IDI keine Leistung

    7.3 IDI keine Leistung: Hallo Habe mich neu angemeldet und gleich die erste Frage. Ich habe einen F 250 7.3 IDI Automatik er hat keine Leistung und jetzt springt er gar...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  5. Glühlampe blinkt keine Leistung

    Glühlampe blinkt keine Leistung: Hallo liebe Forumgemeinde, Habe einen Ford Mondeo MK3 2.0 TDCI Bj.2004 und folgendes Problem. Glühlampe blinkt keine Leistung Motor im Notprogramm...