Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung !

Diskutiere Keine Leistung ! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo,mein auto:focus,1,8 tddi,66kw,1999. springt normal an! doch dann passiert so gut wie nichts mehr.muss erst im stand vollgas gebeben und nach...

  1. #1 rambolitoo, 18.06.2013
    rambolitoo

    rambolitoo Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,1999, 1,8 TDDI 66KW
    hallo,mein auto:focus,1,8 tddi,66kw,1999.
    springt normal an! doch dann passiert so gut wie nichts mehr.muss erst im stand vollgas gebeben und nach zwei sekunden ein bisken drehzahl mit kuplung anfahren. schalten nur mit hoher drezahl sonst gehts nicht weiter.beim zündung anmachen geht der drehzahlmesser auf 3000um/min und bewegt sich nacher beim fahren nur 500um/min mehr oder weniger.auch im oberen bereich kaum leistung.
    mann kann ja mit fahren,wen man ihn auf drehzahl hält.motor läuft im standgas wie nee nähmaschiene. werkstadt hat turbodruck geprüft , alles ok .haben nach 20std, nichts geschaft .neue schleusche ohne ende eingebaut und neuen dieselfilter,aber nichts ist besser.
    hat einer nee idee was das sein kann?????
    dank im vorraus.
    sunny
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 18.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.716
    Zustimmungen:
    241
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    wurde die Einspritzpumpe geprüft?

    Grüße
    Uli


    PS: @Moderatoren: bitte nach Focus MK1 verschieben, dies hier ist der falsche Modellbereich (bzw. garkeiner)
     
  4. #3 rambolitoo, 18.06.2013
    rambolitoo

    rambolitoo Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,1999, 1,8 TDDI 66KW
    da wurde dran rumgeschraubt !!ohne erfolg !
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Hast Benzin getankt?
     
  6. #5 rambolitoo, 19.06.2013
    rambolitoo

    rambolitoo Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,1999, 1,8 TDDI 66KW
    HaHaHa
    Hat keiner eine idee? Kann das an der Motorsteuerung liegen,wegen der drezahlanzeige ?
     
  7. #6 MucCowboy, 19.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.716
    Zustimmungen:
    241
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Deine Angaben sind so dürftig, dass keine gezielte Diagnose möglich ist. Sowas hier:
    ...ist einfach zu wenig. "dran rumgeschraubt" klingt nach Pfuscherei, nicht nach fachmännischer Untersuchung und Ausschluss als Fehlerursache. Aber wir können nicht hellsehen....

    Ein Standarddiesel (TDDI) ist ein Sebstläufer. Wäre nicht die Einspritzpumpe, bräuchte er weder Strom noch eine Motorsteuerung. Bevor also das Steuergerät in Verdacht kommt, muss erstmal die Motor-Hardware selber untersucht werden. Werkstatt?????
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 rambolitoo, 19.06.2013
    rambolitoo

    rambolitoo Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,1999, 1,8 TDDI 66KW
    Hab schon 20Std.in dieser Hintehofwekstadt für nichts gezahlt.
    Dann muss ich woll mal nach Ford fahre.
    Danke
    Sunny
     
  10. Forsch

    Forsch Neuling

    Dabei seit:
    05.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ja, so ne Diagnose per Forum könnte dann doch eher dürftig sein....
     
Thema:

Keine Leistung !

Die Seite wird geladen...

Keine Leistung ! - Ähnliche Themen

  1. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...
  2. 6 Zylinder Leistung erhöhen

    6 Zylinder Leistung erhöhen: Moin gibt es hier jemanden der die 6 Zylinder Motoren überholt mit Getriebe und auch die Leistung steigert ? Mfg Ingo
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...
  4. Bei Vollgas verschlechterte Leistung

    Bei Vollgas verschlechterte Leistung: 04/16 kam durch 1 Fachwerkstatt eine gebrauchte Lambdasonde in den Fiesta IV, Automatik, rein. Er zog danach wie noch nie seit dem Kauf 2014....
  5. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...