Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung !

Diskutiere Keine Leistung ! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo,mein auto:focus,1,8 tddi,66kw,1999. springt normal an! doch dann passiert so gut wie nichts mehr.muss erst im stand vollgas gebeben und nach...

  1. #1 rambolitoo, 18.06.2013
    rambolitoo

    rambolitoo Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,1999, 1,8 TDDI 66KW
    hallo,mein auto:focus,1,8 tddi,66kw,1999.
    springt normal an! doch dann passiert so gut wie nichts mehr.muss erst im stand vollgas gebeben und nach zwei sekunden ein bisken drehzahl mit kuplung anfahren. schalten nur mit hoher drezahl sonst gehts nicht weiter.beim zündung anmachen geht der drehzahlmesser auf 3000um/min und bewegt sich nacher beim fahren nur 500um/min mehr oder weniger.auch im oberen bereich kaum leistung.
    mann kann ja mit fahren,wen man ihn auf drehzahl hält.motor läuft im standgas wie nee nähmaschiene. werkstadt hat turbodruck geprüft , alles ok .haben nach 20std, nichts geschaft .neue schleusche ohne ende eingebaut und neuen dieselfilter,aber nichts ist besser.
    hat einer nee idee was das sein kann?????
    dank im vorraus.
    sunny
     
  2. #2 MucCowboy, 18.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.066
    Zustimmungen:
    438
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    wurde die Einspritzpumpe geprüft?

    Grüße
    Uli


    PS: @Moderatoren: bitte nach Focus MK1 verschieben, dies hier ist der falsche Modellbereich (bzw. garkeiner)
     
  3. #3 rambolitoo, 18.06.2013
    rambolitoo

    rambolitoo Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,1999, 1,8 TDDI 66KW
    da wurde dran rumgeschraubt !!ohne erfolg !
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Hast Benzin getankt?
     
  5. #5 rambolitoo, 19.06.2013
    rambolitoo

    rambolitoo Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,1999, 1,8 TDDI 66KW
    HaHaHa
    Hat keiner eine idee? Kann das an der Motorsteuerung liegen,wegen der drezahlanzeige ?
     
  6. #6 MucCowboy, 19.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.066
    Zustimmungen:
    438
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Deine Angaben sind so dürftig, dass keine gezielte Diagnose möglich ist. Sowas hier:
    ...ist einfach zu wenig. "dran rumgeschraubt" klingt nach Pfuscherei, nicht nach fachmännischer Untersuchung und Ausschluss als Fehlerursache. Aber wir können nicht hellsehen....

    Ein Standarddiesel (TDDI) ist ein Sebstläufer. Wäre nicht die Einspritzpumpe, bräuchte er weder Strom noch eine Motorsteuerung. Bevor also das Steuergerät in Verdacht kommt, muss erstmal die Motor-Hardware selber untersucht werden. Werkstatt?????
     
  7. #7 rambolitoo, 19.06.2013
    rambolitoo

    rambolitoo Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus,1999, 1,8 TDDI 66KW
    Hab schon 20Std.in dieser Hintehofwekstadt für nichts gezahlt.
    Dann muss ich woll mal nach Ford fahre.
    Danke
    Sunny
     
  8. Forsch

    Forsch Neuling

    Dabei seit:
    05.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Ja, so ne Diagnose per Forum könnte dann doch eher dürftig sein....
     
Thema:

Keine Leistung !

Die Seite wird geladen...

Keine Leistung ! - Ähnliche Themen

  1. Keine Leistung

    Keine Leistung: Brauche Rat: Ford Transit L 350 2,4 Liter DI Motor, keine Leistung, mehr wie 120 km/h fährt er nicht. Hoher Spritverbrauch, woran könnte es liegen ?
  2. Keine Leistung erhöhter Spritverbrauch

    Keine Leistung erhöhter Spritverbrauch: Hallo zusammen, wir haben einen L350 mit 218 000 km 2,4 l Di Motor.Seit kurzem habe ich keine Leistung mehr. 5.ter Gang bis 3000 Umdrehungen und...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  4. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  5. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...