Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Keine Leistung!

Diskutiere Keine Leistung! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Abend, Freunde Habe folgendes Problem mit meinem F.Mondeo B5Y, BJ2001, 51 TKM, 2,0Liter, Benziner, Automatikgetriebe: Das Auto hat 146 PS,...

  1. Crash

    Crash Neuling

    Dabei seit:
    22.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ2001, 2,0L
    Guten Abend, Freunde
    Habe folgendes Problem mit meinem F.Mondeo B5Y, BJ2001, 51 TKM, 2,0Liter, Benziner, Automatikgetriebe:
    Das Auto hat 146 PS, fährt aber als ob er nur 75 PS hätte. Bei kickdown schwanken die Umdrehungen zwischen 4000 und 5000 U. Und dabei wird langsammer statt beschleunigen. Bei längeren(Autobahn) Fahrten nach ca. 20 km lässt die geschwindigkeit auf ein Mal nach und trotz "Gas geben" wird er langsamer bis es stehen bleibt. Nach kurzem warten ca. 10 min. fahre ich weitere 5 km und dann wieder dasselbe.
    Zich Mal ausgelesen - nichts... Kein Fehler. Alle Schläuche sind I.O.
    Bitte um Hilfe, was kann es sein? Ich vermute es ist Kraftstoffpumpe. Benzinfilter-Wechsel hat nichts gebracht.
     
  2. #2 marcel142, 23.06.2013
    marcel142

    marcel142 Benutzer

    Dabei seit:
    16.11.2012
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo TDCI 174000km
    Mondeo TDCI 401000km
    hallo

    dasselbe problem hatte ich mal mit meinem mk2!
    irgentwann bin ich dann auf einer kreuzung stehen geblieben,
    dein automatik getriebe gibt den geist auf!

    gruß marcel
     
  3. #3 Dr-Manux, 23.06.2013
    Dr-Manux

    Dr-Manux aktiv bastler

    Dabei seit:
    02.06.2011
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    ford scorpio mk1 105Ps 1987
    ford fiesta mk3 a
    hatte ich auch

    beim fiesta. Motor lief nur ging nichts mit fahren. Bei mir war es der wandler und altes klumpiges getriebe oil. blödes teures teil:rasend:der wandler.
     
  4. Crash

    Crash Neuling

    Dabei seit:
    22.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ2001, 2,0L
    Danke für eure Antworten.
    Das wäre natürlich *****. Aber das Getriebe schaltet doch gut bei Normalfahrt? Nur bei kickdown spinnt es.
    Habe vergessen zu sagen, vor einem Monat war ich unterwegs und bin so stehengeblieben, es kamm adac und nach dem auslesen meinte es war ein Fehler mit kraftstoffversorgung drin, hat dieses gelöscht aber es hat nichts gebracht. Ausserdem bei kaltem Wetter fährt er gans normal und bei sonnigem Wetter spinnt total!
     
  5. meiky

    meiky Guest

    Moin Crash,

    prüfe mal die Tankbelüftung und wechsel mal den Kraftstofffilter.


    VG Meiky
     
  6. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    290
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Lies doch trotzdem mal die Artikel zu "CD4E"... Der Code für das Automatikgetriebe...
     
  7. Crash

    Crash Neuling

    Dabei seit:
    22.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ2001, 2,0L
    Moin Meiky, habe das auch als erstes vor. Habe ne andere gebrauchte Kraftstoffpumpe von einem 1,8-er benziner. Was meinste, passt diese ?
     
  8. Crash

    Crash Neuling

    Dabei seit:
    22.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ2001, 2,0L
    Moin Ami504, habe versucht das Getriebe auszulesen, hat nicht geklappt, lässt sich nicht auslesen. :was: :rasend:
     
  9. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    LOL. Nicht das Getriebe sollst du auslesen, sondern per SUFU nach dem Getriebecode schauen. :lol:
     
  10. Crash

    Crash Neuling

    Dabei seit:
    22.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ2001, 2,0L
    Ami504, hab nachgeguckt nach cd4e, aber es sind alles andere symptome wie bei mir . Ich hoffe es ist nur K-Pumpe..
     
  11. #11 MucCowboy, 24.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.572
    Zustimmungen:
    1.411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das Getriebe lässt sich auch nicht separat auslesen. Es wird komplett vom Motorsteuergerät aus bedient und dieses legt Getriebefehler auch in seinem eigenen Fehlerspeicher ab.

    Drehzahlschwankungen speziell beim Kickdown deuten eigentlich auf einen Wandler beim Ableben hin. Wenn sie nur kurzzeitig auftreten, kann es auch sein dass (noch) keine Fehlercodes gespeichert werden. Geht der Motor denn aus wenn der Wagen unterwegs "stehen bleibt"? Also stirbt er mangels Sprit ab? Oder läuft der Motor weiter, nur kann er sein Drehmoment nicht auf die Räder bringen?

    Meiki sagte "Kraftstofffilter" nicht "Kraftstoffpumpe". Das ist schon was ganz verschiedenes. Der Filter sitzt am Fahrzeugboden in der Spritleitung, die Pumpe sitzt im Tank.

    Die Tankbelüftung erfolgt über den Verschluss am Tankstutzen. Da ist ein Ventil drin. Saugt er nach einer Fahrt beim Öffnen des Tankverschlusses auffällig heftig Luft hinein, könnte dieses Ventil versifft sein. Dann den Tankdeckel einfach mal in ein Benzinbad legen.

    Grüße
    Uli
     
  12. Crash

    Crash Neuling

    Dabei seit:
    22.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ2001, 2,0L

    HALLO ULI, ALSO FILTER HABE ICH SCHON GEWECHSELT, KEIN ERFOLG. DAS AUTO GEHT NICHT AUS SONDERN ZIEHT NICHT MEHR. FÄHRT CA. 20 kmh NICHT MEHR. NACH DEM AUSMACHEN UND WARTEN GEHTS WIEDER ABER TROTZDEM NICHT MIT SEINEN 146PS SPÜRT MAN. DANN NACH EIN PAAR KM WIEDER KRAFTVERLUST UND WIRD IMMER LANGSAMER BIS ES STEHEN BLEIBT.... HABE HIER AUCH GELESEN, EINER HATTE DASGLEICHE PROBLEM ABER MIT DIESEL. NACH DEM KRAFTSTOFFPUMPE WECHSEL UND REINIGUNG DES TANK SCHRIEB ER DAS ES WIEDER FÄHRT. ANGEBLICH DIE PUMPE HAT SICH ÜBERHITZT. UND BEI MIR HABE ICH AUCH GEMERKT DASS ES ÖFTER BEI WARMEM WETTER PASSIERT ALS BEI REGEN....
    Gruss, Crash.
     
  13. #13 MucCowboy, 24.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.572
    Zustimmungen:
    1.411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    die Pumpe kannst Du nicht mit der vom Dieselmotor vergleichen, ganz anderes Bauteil und ganz andere Funktionsweise. Beim Benziner eine einfache Elektropumpe im Tank hinten, beim Diesel eine gesteuerte Hochdruckpumpe vorne beim Motor.

    Gut, er stirbt nicht ab. Das deutet eher weniger darauf hin dass er keinen Sprit mehr bekommt. Eher denke ich wirklich, dass irgendwas im Kraftfluss vom Motor zu den Rädern nicht mehr richtig greift sondern schleift und dadurch heiß wird. Je heißer, desto weniger Gripp. Bei Motor-aus kühlt es etwas ab, erhitzt sich aber beim Weiterfahren wieder. Da kommt für mich nur das Getriebe in Frage.

    Für eine genauere Diagnose rate ich Dir, eine Ford-Werkstatt aufzusuchen und mit einem Werkstattmeister eine entsprechende Probefahrt zu machen.

    Grüße
    Uli
     
  14. Crash

    Crash Neuling

    Dabei seit:
    22.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ2001, 2,0L
    Also, adac hat mich zu der ford-werkstatt auch geschleppt. Das problem ist das einer soll mit mir zimmlich lange rumfahren bis es wieder auftritt bzw. Heiss wird... Bei kalt funzt es nur nicht so wie es eigentlich sein soll. Weniger zugkraft und gar kein kickdown. Und nach längerer zeit gar keine kraft wie ich schon beschrieben hab... Bei kaltem wetter kann ich wenigstens fahren wie lahme ente und beim gutem wetter komme ich nicht weit... Reagiert das getriebe so af temperatur oder is was doch anderes? Thermostat habe schon auch gewechselt((((
     
  15. #15 MucCowboy, 24.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.572
    Zustimmungen:
    1.411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Vorschlag: vereinbare einen Termin, fahre ihn warm und bring ihn mit warmem Motor dort hin. Dann dauert die Probefahrt nicht so lange.

    Die Außentemperatur spielt natürlich eine Rolle, aber nicht wirklich lange. Denn wenn der Motor warmgefahren ist, ist er mit Abstand das Heißeste im ganzen Umfeld.
     
  16. Crash

    Crash Neuling

    Dabei seit:
    22.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, BJ2001, 2,0L
    Hallo zusamme, falls jemand sich für die Lösung interessiert: Benzin Pumpe war defekt/verdreckt. Habe diese heute ausgetascht und mein Wagen hat wieder Power! :cooool: Danke euch für Hilfe.
    Gruss, Crash.
     
Thema: Keine Leistung!
Besucher kamen mit folgenden Suchen
  1. ford mondeo verliert Leistung bei hohen Temperaturen

    ,
  2. ford Mondeo verliert Beschleunigung

    ,
  3. mondeo mk3 keine Leistung im fünften

    ,
  4. ford mondeo mk3 automatik beschleunigt schlecht,
  5. mondeo 3 ab 4000 umdrehungen keine Leistungmehr
Die Seite wird geladen...

Keine Leistung! - Ähnliche Themen

  1. Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung

    Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung: Hallo, seit kurzer Zeit war aufeinmal die Leistung meines Fahrzeuges weg, sprich er hat keine Turboleistung mehr. Ich habe den Turbo somit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 TDCI rasseln und klingeln im Turbolader, keine Leistung

    1.6 TDCI rasseln und klingeln im Turbolader, keine Leistung: Hallo, ich gehe davon aus, das sich mein Turbolader verabschiedet hat, auf der Autobahn gab es einen kurzen Ruck, dann Leistungsabfall. Seitdem...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor ist Laut, keine Leistung UVM

    Motor ist Laut, keine Leistung UVM: Hallo, ich möchte den Mondeo meines Vaters wieder fit Machen. Er hat jedoch folgende Symptome. Er qualmt vorne aus Bereich Krümmer raus und ist...
  4. Leistung

    Leistung: Hallo, Nach dem Rückruf von Ford wegen der Kupplungsplatte fuhr ich auch die Werkstatt und habe die neue Software aufgespielt (dauerte 15 Minuten)...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW 1,6 16V hat nicht genug Leistung

    1,6 16V hat nicht genug Leistung: Hey... Sagt mal was könnte das sein bei meinem Daily Ford Fokus Turnier mk1 Bj 2002 1,6Liter 16V 100 Ps/160000km Er hat irgendwie keine bzw...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden