Keine Leistung

Diskutiere Keine Leistung im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo, nachdem heute ein weiterer Werkstatttermin nicht den gewünschten Erfolg brachte, dachte ich mir ich suche im Internet mal nach ein paar...

  1. silly

    silly Guest

    Hallo,
    nachdem heute ein weiterer Werkstatttermin nicht den gewünschten Erfolg brachte, dachte ich mir ich suche im Internet mal nach ein paar Leuten die mir eventuell weiterhelfen können. Ich bin absoluter Leihe also verzeiht mir technische Faupax. Folgendes Probelm habe ich mit meinem Ford Transit Euroline Baujahr Ende 1999: Der Wagen lief immer gut 170 km/h. Jedoch bemerkte ich irgendwann, dass hin und wieder schwarze Rauchwolken aus dem Auspuff kamen. Also ab zu Werkstatt. Die sagten mir dann, dass der ganze Motor verusst sei, da ein Teilstück verstopft war. Gut Teilstück ausgewechselt und losgefahren - nun kamen riesige schwarze Qualmwolken aus dem Auspuff - Auto wieder hingebracht - Diagnose alles ist verdreckt. Die Rohre wurden gereinigt und ich wurde wieder losgeschickt. Nun qualmte mein Auto zwar nicht mehr, aber es fuhr nur noch zwischen 100 und120 km/h. Die folgenden Diagnosen bezüglich Leistungsverlust sahen folgendermaßen aus: Kat kaputt, AGR Ventil kaputt, Turbo kaputt, etc. keiner wußte genaues alles in allem wären das mal so mehrere tausend Euro gewesen. Nun erholte sich mein Auto oh Wunder nach einiger Zeit von selber - es fuhr zumindestens wieder 140 km/h. Leider war dieses jedoch nur von kurzer Dauer - jetzt fährt der Wagen exakt 120. Heute wurde dann auf drängen mehrerer "Autospezialisten" doch das AGR Ventil gewechselt mit dem Ergebnis das mein Auto jetzt pfeift und immer noch 120 km/h fährt :weinen:. Ich weiß nicht mehr weiter und will mein Geld nicht für unütze Reperaturen rauswerfen. Ich brauche eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trappi82, 17.05.2007
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.723
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Hallo,

    na ja der Turbo könnte theoretisch einen weg haben. Dafür würde der "Qualm" sprechen. Könnte aber auch der Luftmengenmesser sein. Könnte aber auch an der Elektrik, sprich irgendwo am Kabelbaum liegen, sodass das Steuergerät nicht mehr die richtigen Daten empfängt. Lasse das am besten mal kontrollieren.
     
  4. #3 FordFreak´89, 20.05.2007
    FordFreak´89

    FordFreak´89 Guest

    Na hast du bei höheren Drezahlen plötzlich keine Leistung mehr??Also ich würde ganz klar auf den Turbo Tippen!Lass den mal Prüfen!
     
  5. #4 silly, 20.05.2007
    Zuletzt von einem Moderator bearbeitet: 20.05.2007
    silly

    silly Guest

    Danke schon mal für eure Antworten. Hmm - dass mit dem Turbo wurde mir auch in der Werkstatt gesagt. Aber höhere Drehzahlen werden in den ersten 3 Gängen immer erreicht. Nur im 4 und 5 Gang ist bei 3000 u/min Schluss. Ist es nicht auch so, dass der Wagen trotzdem irgendwann die Höchstgeschwindigkeit erreichen müsste - halt nur nicht so "Turbo" schnell? Also wie gesagt jede Werkstatt prgnostiziert was anderes und immer nur die teuren Sachen. Ich wäre ja bereit etwas mehr Geld zu bezahlen - nur sehe ich es nicht ein, dass andauernd funktionierende Teile ausgewechselt werden, ich mehrere 100 € zahlen muss und es keine Leistungsverbesserung gibt. Meine Werkstattkosten der letzten 12 Monate belaufen sich schon auf 150 € monatlich. Gibt es denn nicht die Möglichkeit das eine Werkstatt solange Teile ein und ausbaut, bis sie den Fehler gefunden haben? Apropos kennt evt. jemand eine gute Fordwerkstatt in Ostfriesland oder Oldenburg?
     
  6. silly

    silly Guest

    So - ich bins noch mal. In verschiedenen threads wurde angesprochen, dass es auch ein Problem mit dem Abgasrückführungsventil sein könnte. Mir ist daraufhin eingefallen, dass die bei der Werkstatt dort eine Platte eingebaut haben um Abgase umzuleiten. Die Platte könnte ich nach einigen Monaten wieder entfernen lassen wurde mir gesagt. Kann es evt. daran liegen?:rolleyes: Danke für eure Mithilfe
     
  7. #6 petomka, 20.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wurde dir auch gesagt, dass durch die Platte
    1. deine Betriebserlaubnis erloschen ist?
    2. u.U. dein Versicherungsschutz beim Teufel ist?
    3. Du zur Zeit als Steuerbetrüger unterwegs bist, da dein Fahrzeug ja die Abgasnorm durch die Platte nicht mehr einhalten kann?

    Auch wenn ich kein Freund der Abgasrückführung bin, wird doch immer wieder zu leichtfertig damit umgegangen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. silly

    silly Guest

    Nein - das wusste ich nicht!:wuetend: Werde mich um umgehende Entfernung kümmern. Ich werd noch wahnsinnig mit dem Auto - man ist echt hilflos, wenn man keine Ahnung davon hat.
     
  10. #8 walk_on, 28.10.2007
    walk_on

    walk_on Guest

    Nur Ärger

    Hallo zusammen,
    ich bin hier gelandet, weil ich wie silly die Erfahrung gerade mache, dass die Fordwerkstätten , die ich bisher kontaktiert und mit Geld bereichert habe(insgesamt bisher fast 3000 Euro), den Fehler in meinem Transit nicht finden können. Ich bin absoluter Laie und den "Mechatronikern" somit hilflos
    ausgeliefert.
    Mein Transit Euroline D Typ EDS, KW 63, ist jetzt 8 Jahre alt, Erstzulassung war am 23 Februar 2000, Baujahr vermutlich dann eher 99.
    Hatte bisher 8 Jahre fast keine Reperatur, bis auf eine Überbrückung des Kühlwasserkreislaufs , da die Standheizungsrohre marod waren.
    Auto lief immer flott seine 140 kmh. Nach einer längeren Autobahnfahrt (2,5 Std) mit Vollgas, leuchtete am nächsten Tag die Motorregelungsanzeige im Dauerzustand auf, das Auto zog nicht mehr richtig und ging beim Ausmachen nicht mehr aus. Konnte den Schlüssel abziehen, Auto lief totzdem weiter. Beim Wiederanlassen ging er dann aus. Ausserdem war absolut kein Wasser mehr im hühlwasserbehälter drin. Die Heizung ging aber noch.
    Der Besuch in der ersten Werkstatt ergab Vermutung auf Einspritzpumpe defekt. Zur Sicherheit riet mir mein privater Schrauber jedoch nochmals die Fehler in einer Fordwerkstatt auszulesen, da die die richtige Software dazu hätten.
    Hab ich gemacht. Werkstatt konnte computertechnisch keine Fehler finden. Steuergerät sei kaputt und zu teuer zum ersetzen. Somit haben die eine billigeres Relais eingebaut, damit die Motorregelungsanzeige nicht dauernd leuchtet. Weitere Diagnose hat ergeben, dass auf jeden Fall die Einspritzpumpe defekt ist.
    Die habe ich dann bei einer anderen Fordfachwerkstatt einbauen lassen, da hier der Kostenvoranschlag günstiger war. Die ESP wars aber dann doch nicht. Auto hatte immer noch nicht die Leistung, wie ich's von meinem Auto kenne. Dann wurde der Kat gewechselt, da dieser komplett kaputt war.Bis jetzt habe ich wie oben beschrieben 3000 Euroa usgegeben und Auto läuft immer noch nocht richtig- Im Gegenteil gestern früh war zudem nochmals eine wunderschöne Kühlwasserlache unter meinem Auto. Keine Ahnung warum und wo das wieder herkam. Ich bin echt verzweifelt und suche nach dem Menschen, der weiß was mit meinem Transit los ist, bzw. der mir einen guten Rat geben Kann.
    Kann mir hier jemand helfen??
     
Thema: Keine Leistung
Besucher kamen mit folgenden Suchen
  1. ford transit connect keine leistung

Die Seite wird geladen...

Keine Leistung - Ähnliche Themen

  1. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  2. Nen bissel mehr leistung !!

    Nen bissel mehr leistung !!: Hallo an alle fahre ja den 1,6er benziner zusätzlich dennoch ist ja klar zu 99% fahre ich auf LPG . Die entgeschwindigkeit reicht mir voll kommen...
  3. zeitweise wenig Leistung und tropfen unter dem Auto

    zeitweise wenig Leistung und tropfen unter dem Auto: Hallo, ich habe seit letzter Woche Probleme mit meinem Ford Focus Turnier, 1.6 Diesel (109 PS). Anfangs kam es mir vor, als wenn insbesondere...
  4. Focus 2 (Bj. 04-08) DA3/DB3 5 Fehler und zu geringe Leistung

    5 Fehler und zu geringe Leistung: Hallo. Ich mache jetzt doch mal einen eigenen thread auf, weil mein Problem vielleicht doch individuell ist, mit der Bitte um Rat. Kurz zur...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...