Focus 2 Facelift (Bj. 08-10) DA3/DB3 Keine Leistung

Diskutiere Keine Leistung im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hey zusammen, habe bei meinem Focus heute das zweite mal was beobachtet. War unterwegs zu einer Freundin und auf dem Weg dahin hat mein Auto auf...

  1. #1 Da Tiga, 24.01.2014
    Da Tiga

    Da Tiga Quereinsteiger ;-)

    Dabei seit:
    31.12.2013
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Concept, Baujahr 10/2010, 1
    Hey zusammen, habe bei meinem Focus heute das zweite mal was beobachtet.

    War unterwegs zu einer Freundin und auf dem Weg dahin hat mein Auto auf ein mal keine Leistung mehr.

    Fahre ne leichte Erhöhung hoch und es wird bei 1700 U/min langsamer trotz Vollgas?!

    Dann bin ich abgebogen und beim Beschleunigen war nichts mit Leistung. Hat nicht mal für ASR gereicht und hier liegt überall Schnee -.-


    Habt ihr ne Idee?
    Hab etwas Bammel um mein neues Auto :(

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  2. #2 heizer2977, 24.01.2014
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    da kann dir sicher jeder helfen, wenn du nichtmal die motorisierung reinschreibst
     
  3. #3 Da Tiga, 24.01.2014
    Da Tiga

    Da Tiga Quereinsteiger ;-)

    Dabei seit:
    31.12.2013
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Concept, Baujahr 10/2010, 1
    Sorry, dachte sie steht links unter meinem Namen in der Legende. Seh die ja bei Tapatalk nicht.


    Ist der 1,6 TDCI, 80 kw

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  4. #4 infernalshade, 24.01.2014
    infernalshade

    infernalshade Benutzer

    Dabei seit:
    23.11.2013
    Beiträge:
    122
    Zustimmungen:
    0
    Wenn die Leistung abfällt, geht gleichzeitig die Drehzahl hoch? Wenn ja > Kupplung hinüber ;)
    Wenn nicht könnte es irgendwo am Spritkreislauf liegen, Dieselpumpe z.B. oder Injektoren, oder ka - da können andere hier bestimmt mehr weiterhelfen!
     
  5. #5 Da Tiga, 24.01.2014
    Da Tiga

    Da Tiga Quereinsteiger ;-)

    Dabei seit:
    31.12.2013
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Concept, Baujahr 10/2010, 1
    Nee, auf Kupplung tippe ich nicht weil der Fehler nicht gezielt reproduzierbar ist. Ist nach abstellen des Motors und späterer Wiederaufnahme der Fahrt nicht mehr aufgetreten.

    Drehzahl und Geschwindigkeit gehen minimal runter. Kraftstoffverbrauch bleibt konstant.

    Ganz komisch.
    Gerade das nicht reproduzierbar macht mit Sorgen... Alles was verstopfen kann müsste den Fehler ja konstant wieder entwickeln meine ich.


    Hmmm

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  6. #6 infernalshade, 24.01.2014
    infernalshade

    infernalshade Benutzer

    Dabei seit:
    23.11.2013
    Beiträge:
    122
    Zustimmungen:
    0
    Also ne rutschende Kupplung ist anfangs auch nur schwer reproduzierbar, aber wenn die Leistung abfällt und die Drehzahl nicht gleichzeitig hochgeht dann kann es die tatsächlich nicht sein.

    Und um die Reproduzierbarkeit würde ich mir da keine Gedanken machen, im Dieselkreislauf gibt es viele Dinge die einen Knacks haben können und das Problem verursachen.. ich denke da hilft der Weg zur Werkstatt nicht, außer hier weiß noch jemand mehr.

    Ruckelt der Motor manchmal oder riecht es im Innenraum etwas nach Diesel? > Dann könnten es die Injektoren sein
    Schaut dir auch mal die Zündkerzen an, sind die trocken?
     
  7. #7 Da Tiga, 24.01.2014
    Da Tiga

    Da Tiga Quereinsteiger ;-)

    Dabei seit:
    31.12.2013
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Concept, Baujahr 10/2010, 1
    Naja der Motor wenn er kalt ist und steht vibriert ab und an mal minimal, merkt man am Lenkrad. Aber der Drehzahlmesser verändert sich nicht.
    Und riecht wie neu, kein Dieselgeruch :)

    Ich hab echt keinen Schimmer.

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  8. #8 Rolli 3, 24.01.2014
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.250
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Diesel = Zündkerzen??? Ich glaub, hier bringst du was durcheinander.
     
  9. #9 Da Tiga, 24.01.2014
    Da Tiga

    Da Tiga Quereinsteiger ;-)

    Dabei seit:
    31.12.2013
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Concept, Baujahr 10/2010, 1
    Ich dachte aber auch er meint einfach Glühkerzen ;)

    Weiß ja das der Diesel keine hat :)
    Aber Glühkerzen doch noch, oder sind die in neuen Motoren nicht mehr? ^^

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  10. #10 PhilFocus, 24.01.2014
    PhilFocus

    PhilFocus Neuling

    Dabei seit:
    24.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK II 3-Türer
    Klingt für mich nach Luftmassenmesser hatte ich letztens bei meinem Dienstwagen,da war der Kabelsatz für den Luftmassenmesser defekt.
    Der lief ne Weile lang normal dann (wenn das Kabel nachgegeben hat) hat er leistung verloren und die Drehzahl stieg mit eingespritzen Kraftstoff,
    der aber ohne Luft nur wenig wert ist.


    Würd ich mal bei ner Werkstatt untersuchen lassen.
     
  11. #11 infernalshade, 24.01.2014
    infernalshade

    infernalshade Benutzer

    Dabei seit:
    23.11.2013
    Beiträge:
    122
    Zustimmungen:
    0
    @Rolli 3: Äh ja, sorry, meinte Glühkerzen :lol:
     
  12. #12 heizer2977, 26.01.2014
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    möglich wäre auch ein hängendes ladedruckregelventil kommt öfter mal vor,dann würde im fehlerspeicher aber ein fehlercode sein auch wenn die mkl noch nicht leuchtet. Möglich wäre auch eine klemmene vtg verstellung des turboladers.
     
Thema:

Keine Leistung

Die Seite wird geladen...

Keine Leistung - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  2. F-150 & Größer (Bj. 1987–1992) 7.3 IDI keine Leistung

    7.3 IDI keine Leistung: Hallo Habe mich neu angemeldet und gleich die erste Frage. Ich habe einen F 250 7.3 IDI Automatik er hat keine Leistung und jetzt springt er gar...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  5. Glühlampe blinkt keine Leistung

    Glühlampe blinkt keine Leistung: Hallo liebe Forumgemeinde, Habe einen Ford Mondeo MK3 2.0 TDCI Bj.2004 und folgendes Problem. Glühlampe blinkt keine Leistung Motor im Notprogramm...