Keine Leistung

Diskutiere Keine Leistung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo.. habe eben bemerkt das mein mondeo bj 2005 2,5l bei 4000 Umdrehung im stand abregelt.. desweitern kommt er auf der Autobahn kaum noch bis...

  1. #1 Klaus scorpio, 13.08.2020
    Klaus scorpio

    Klaus scorpio Benutzer

    Dabei seit:
    05.09.2019
    Beiträge:
    56
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio bj 97 2,3 l
    Hallo.. habe eben bemerkt das mein mondeo bj 2005 2,5l bei 4000 Umdrehung im stand abregelt.. desweitern kommt er auf der Autobahn kaum noch bis 5000 .. als wenn ihm der Hals zu gedreht wird.. Motorkontroll leuchte ist aus! Ach so ist ein Automatik ... Irgendeine idee? Zündkerzen, Kabel und Zündspule sind neu von ford ca 3 monate alt..
     
  2. #2 Caprisonne, 13.08.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    6.780
    Zustimmungen:
    1.221
    Fahrzeug:
    Zu Viele
    Kat zu . :gruebel:
     
    ruderbernd gefällt das.
  3. #3 ruderbernd, 14.08.2020
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    476
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    IMRC prüfen?
     
  4. #4 Fordbergkamen, 14.08.2020
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.843
    Zustimmungen:
    188
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Die Abregelung bei 4000rpm im Stand war schon beim Mondeo 1+2 zum Schutz des Getriebes vorhanden.
    Bekommt er denn Sprit? Filter zu?
     
  5. #5 Klaus scorpio, 14.08.2020
    Klaus scorpio

    Klaus scorpio Benutzer

    Dabei seit:
    05.09.2019
    Beiträge:
    56
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio bj 97 2,3 l
    Irmc ?
     
  6. #6 ruderbernd, 14.08.2020
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    476
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
  7. #7 Klaus scorpio, 14.08.2020
    Klaus scorpio

    Klaus scorpio Benutzer

    Dabei seit:
    05.09.2019
    Beiträge:
    56
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio bj 97 2,3 l
    Habe mal das imrc getestet...wenn man die Zündung ein schaltet tut sich nichts!
     
  8. #8 MucCowboy, 14.08.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.168
    Zustimmungen:
    1.983
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das IMRC reagiert auch erst bei etwa 3500 U/min.
     
  9. #9 Klaus scorpio, 17.08.2020
    Klaus scorpio

    Klaus scorpio Benutzer

    Dabei seit:
    05.09.2019
    Beiträge:
    56
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio bj 97 2,3 l
    Also stimmt das nicht, wenn man die Zündung einschaltet das sich da kurz was tun muss oder wie?
     
  10. #10 ruderbernd, 17.08.2020
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    476
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Was verhindert das du meinem Link folgst und im Selbststudium mal alles liest was zu finden ist?
    Aus diesem Grund hatte ich den Link geschickt.
     
  11. #11 Klaus scorpio, 17.08.2020
    Klaus scorpio

    Klaus scorpio Benutzer

    Dabei seit:
    05.09.2019
    Beiträge:
    56
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio bj 97 2,3 l
    Mir werden da nur Bilder angezeigt!!! Das mit Zündung einschalten hatte ich wo anders gelesen! Ich bin natürlich für jede Hilfe dankbar... zumal mir jemand angeboten hat es mir zu reparieren, muss es ausbauen und hin schicken soll nur 50 Euro kosten... wenn dann alles wieder gut ist bin ich glücklich
     
  12. #12 MucCowboy, 17.08.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.168
    Zustimmungen:
    1.983
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Kein Wunder, es ist ja auch die Google-Bildersuche. :) Es wäre blöd, wenn Google da was anderes liefern würde als Bilder.
    Lesen, denken und verstehen darf der Mensch noch selber....

    Mach das, schicke das Teil ein, wenn Du es nicht selber machen willst oder kannst.
     
    ruderbernd gefällt das.
  13. #13 Klaus scorpio, 17.08.2020
    Zuletzt von einem Moderator bearbeitet: 17.08.2020
    Klaus scorpio

    Klaus scorpio Benutzer

    Dabei seit:
    05.09.2019
    Beiträge:
    56
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio bj 97 2,3 l
    Wenn ich das selbst mit meinem Augen machen soll geht das in die Hose... werde berichten wenn es wieder da ist, und er wieder Leistung hat... lg Klaus
     
  14. #14 ruderbernd, 17.08.2020
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    476
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Nun ja, darunter sind aber auch Beschreibungen, wenn man da drauf klickt.....
    Aber egal, schick das Teil ein und berichte dann....
     
    Klaus scorpio gefällt das.
  15. #15 Klaus scorpio, 25.08.2020
    Klaus scorpio

    Klaus scorpio Benutzer

    Dabei seit:
    05.09.2019
    Beiträge:
    56
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio bj 97 2,3 l
    So das Teil ist wieder da und eingebaut... lief trotzdem scheiße und kam kaum auf Drehzahl.. als neue zündkerzen von ford rein jetzt kommt er mit mühe auf 2500-3000. Kat zu? Kann ich das irgendwie testen? Bevor ich die neue kaufe ! Lg Klaus
     
  16. #16 ruderbernd, 25.08.2020
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    476
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    War es denn defekt?

    Kat´s beide am Krümmer abschrauben, oder erst mal hinter dem Flexrohr vorm Hauptkat trennen und dann fahren, dann weisst du ob es daran liegt.....
     
  17. #17 Klaus scorpio, 25.08.2020
    Klaus scorpio

    Klaus scorpio Benutzer

    Dabei seit:
    05.09.2019
    Beiträge:
    56
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio bj 97 2,3 l
    So es war der nachkat... Jetzt ist er leer, und das Auto rennt wieder..... einen neuen bestellen und gut ist. Dann möchte ich mich noch für alle Tipps bedanken und hoffe dass ich mich so schnell nicht wieder melden muss!
     
    ruderbernd gefällt das.
Thema:

Keine Leistung

Die Seite wird geladen...

Keine Leistung - Ähnliche Themen

  1. Leistung

    Leistung: Tagchen, jemand ne Idee was es sein könnte? Folgendes : Auto Ford Focus mk1 bj 98-00 75ps Hatte ihm vor kurzem bei ner Werkstatt und Krümmer und...
  2. Ruckeln und keine volle Leistung

    Ruckeln und keine volle Leistung: Wagen: Fiesta 1.25 60 PS Benzin von 2009. Fehler: meist im 4.-5. Gang ruckeln und keine volle Leistung, wenn leicht untertourig und dann...
  3. Focus 2,0L MK2 keine Leistung

    Focus 2,0L MK2 keine Leistung: Hallo schon wieder bin ich es :-D Habe mir Heute 20.8 einen Focus MK2 gekauft 2,0L 145 PS nur fährt er wie 75PS bin von Lörrach an den Bodensee...
  4. 1.6 TdCi keine Leistung

    1.6 TdCi keine Leistung: hallo ( wiedermal) Focus 1.6 Tdci 109 Ps, Bj 2006 Folgende Problematik. Nachdem ich nun schon 4000 Euro seit den letzten 25.000 km investiert...
  5. Fehlende Leistung bei höhen Temperaturen

    Fehlende Leistung bei höhen Temperaturen: Hallihallo, seit guten 4 Jahren bin ich (zufriedener) Besitzer eines Mondeo mk3 2001 TD(TDDI) 115PS. In letzter Zeit habe ich gemerkt, dass das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden