Mondeo 1 (Bj. 93-96) GBP/BNP keine Leistung

Diskutiere keine Leistung im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hilfe !!! :weinen2:Hilfe !! habe einen Mondeo, wenn ich auf die Bahn fahre kann ich nicht richtig durch starten. Muß langsam Gas geben und dann...

  1. #1 stero76, 16.10.2008
    Zuletzt von einem Moderator bearbeitet: 16.10.2008
    stero76

    stero76 Guest

    Hilfe !!!

    :weinen2:Hilfe !! habe einen Mondeo, wenn ich auf die Bahn fahre kann ich nicht richtig
    durch starten. Muß langsam Gas geben und dann Stück für Stück. Komme aber nicht über die 160-170 hinaus. Gebe ich richtig Gas, bzw will mal richtig Pedal durch treten geht sofort die Drehzahl runter.Wer kann mir einen Rat geben?
     
  2. #2 Onkel Henry, 16.10.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Könnte das Drosselklappenpoti sein... oder ... der Luftmassenmesser ... oder ... oder ...
     
  3. #3 diederich, 17.10.2008
    diederich

    diederich Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    277
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001 2,5l 125 kw/170 Ps
    Hi, fahre auch nen mk1 und hatte vor kurzem ähnliche Probleme. Ich war beim FFH und der hat mir geraten das ich die Zünkabel tauschen soll. Habe es dann auch gemacht, dann lief er wieder ohne Probleme . (kosteten ca 45 Euro )

    MFG DIEDERICH
     
  4. Raven

    Raven Guest

    Ich. Probiers mal mit der "Beitrag suchen " Funktion. Gibt etliche Threads dazu.
     
Thema:

keine Leistung

Die Seite wird geladen...

keine Leistung - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  2. F-150 & Größer (Bj. 1987–1992) 7.3 IDI keine Leistung

    7.3 IDI keine Leistung: Hallo Habe mich neu angemeldet und gleich die erste Frage. Ich habe einen F 250 7.3 IDI Automatik er hat keine Leistung und jetzt springt er gar...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  5. Glühlampe blinkt keine Leistung

    Glühlampe blinkt keine Leistung: Hallo liebe Forumgemeinde, Habe einen Ford Mondeo MK3 2.0 TDCI Bj.2004 und folgendes Problem. Glühlampe blinkt keine Leistung Motor im Notprogramm...