Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine Leistung

Diskutiere keine Leistung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, mal ne Frage an die Sprofis. Bei meinem Mondi MK2 TD Ghia habe ich wenn er kalt ist keine Leistung, das heisst mir kommt vor das...

  1. #1 Galaxy GHia, 17.10.2008
    Galaxy GHia

    Galaxy GHia Benutzer

    Dabei seit:
    27.03.2007
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    galaxy Bj, 2004, TDI PD
    Hallo Leute,

    mal ne Frage an die Sprofis.
    Bei meinem Mondi MK2 TD Ghia habe ich wenn er kalt ist keine Leistung, das heisst mir kommt vor das der Turbo einfach nicht arbeitet. Gibt es sowas?
    Den wenn er warm ist funktioniert er wieder normal, ode liegt es an was anderes:gruebel:

    Danke!!

    Gruß Hunter
     
  2. #2 Galaxy GHia, 18.10.2008
    Galaxy GHia

    Galaxy GHia Benutzer

    Dabei seit:
    27.03.2007
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    galaxy Bj, 2004, TDI PD
    Weiß den keiner Rat:weinen2:
     
  3. #3 Galaxy GHia, 18.10.2008
    Galaxy GHia

    Galaxy GHia Benutzer

    Dabei seit:
    27.03.2007
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    galaxy Bj, 2004, TDI PD
    So, habe heute mal ne ausgiebige Testfahrt gemacht.
    Das Auto hat definitiv keine Leistung mehr. Höchstgeschwindigkeit max. 150km/h, dann ist Schluß.
    Von der Beschleunigung her kommt er mir vor als hätte er nur mehr 50 PS:lol:

    Was könnte das nur sein:wuetend:
     
  4. #4 Onkel Henry, 18.10.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    8
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Da gibt es viele Möglichkeiten...

    Fehlender Ladedruck, Ladeluftkühler zu, Einspritzpumpe hinüber, Luftmassenmesser defekt, Dieselfilter zu, Luft im Kraftstoffsystem, Macke im EGR....
    Du musst halt mal anfangen, die Sache einzukreisen - oder den freundlichen Fordhändler machen lassen.
     
Thema: keine Leistung
Besucher kamen mit folgenden Suchen
  1. mondeo mk2 keine leistung

Die Seite wird geladen...

keine Leistung - Ähnliche Themen

  1. Leistung bei hoher Geschwindigkeit

    Leistung bei hoher Geschwindigkeit: Hallo ich habe eine TC.mit 185 PS Wenn ich die Gänge ausfahre und vom 5.gang in der 6. schaltet hatte er für ca 2 Sekunden einen Verlust wie zB...
  2. Antriebsstrang Störung/Leistung reduziert

    Antriebsstrang Störung/Leistung reduziert: Hallo Habe seit einer Woche einen Ford Tournedo Custom TitanumX L2 Mild Hybid von 02.2020. Seit dem 2 Tag (habe Ihn mit 20km auf der Uhr bekommen)...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Lichtmaschine / Batterie Leistung ?

    Lichtmaschine / Batterie Leistung ?: Hallo liebe Community, ich habe ne Frage zu meinem Focus MK 2: Motor: 1.6l 16v mit 101ps Meine jetztige Batterie ist noch die originale (10Jahre...
  4. Nach Volgas ein kleines Ruckeln dann keine Leistung mehr

    Nach Volgas ein kleines Ruckeln dann keine Leistung mehr: Hallo, liebe Freunde bin Neu hier. Habe schon überall gesucht, aber keine hat dieses Problem wie ich. Also zum Problem, seid 3 mal passiert mir...
  5. Erst kommt im Display " Motor Bitte Service" dann " Getriebe eingeschränkte Leistung"

    Erst kommt im Display " Motor Bitte Service" dann " Getriebe eingeschränkte Leistung": Unser Kuga Indi ist aus 2015 und hat den 179 PS Diesel. Haben jetzt 82 000 km auf der Uhr. Seit einiger Zeit haben wir immer wieder das Problem,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden