Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine Leistung

Diskutiere keine Leistung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, mal ne Frage an die Sprofis. Bei meinem Mondi MK2 TD Ghia habe ich wenn er kalt ist keine Leistung, das heisst mir kommt vor das...

  1. #1 Galaxy GHia, 17.10.2008
    Galaxy GHia

    Galaxy GHia Benutzer

    Dabei seit:
    27.03.2007
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    galaxy Bj, 2004, TDI PD
    Hallo Leute,

    mal ne Frage an die Sprofis.
    Bei meinem Mondi MK2 TD Ghia habe ich wenn er kalt ist keine Leistung, das heisst mir kommt vor das der Turbo einfach nicht arbeitet. Gibt es sowas?
    Den wenn er warm ist funktioniert er wieder normal, ode liegt es an was anderes:gruebel:

    Danke!!

    Gruß Hunter
     
  2. #2 Galaxy GHia, 18.10.2008
    Galaxy GHia

    Galaxy GHia Benutzer

    Dabei seit:
    27.03.2007
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    galaxy Bj, 2004, TDI PD
    Weiß den keiner Rat:weinen2:
     
  3. #3 Galaxy GHia, 18.10.2008
    Galaxy GHia

    Galaxy GHia Benutzer

    Dabei seit:
    27.03.2007
    Beiträge:
    218
    Zustimmungen:
    0
    Fahrzeug:
    galaxy Bj, 2004, TDI PD
    So, habe heute mal ne ausgiebige Testfahrt gemacht.
    Das Auto hat definitiv keine Leistung mehr. Höchstgeschwindigkeit max. 150km/h, dann ist Schluß.
    Von der Beschleunigung her kommt er mir vor als hätte er nur mehr 50 PS:lol:

    Was könnte das nur sein:wuetend:
     
  4. #4 Onkel Henry, 18.10.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Da gibt es viele Möglichkeiten...

    Fehlender Ladedruck, Ladeluftkühler zu, Einspritzpumpe hinüber, Luftmassenmesser defekt, Dieselfilter zu, Luft im Kraftstoffsystem, Macke im EGR....
    Du musst halt mal anfangen, die Sache einzukreisen - oder den freundlichen Fordhändler machen lassen.
     
Thema: keine Leistung
Besucher kamen mit folgenden Suchen
  1. mondeo mk2 keine leistung

Die Seite wird geladen...

keine Leistung - Ähnliche Themen

  1. Wenig Leistung im 4 und 5 Gang

    Wenig Leistung im 4 und 5 Gang: Hallo ich habe eine Ford C-Max 1,6 Tdci mit 100 Ps für meinen Sohn gekauft. Der Motor hatte nur 135 TKM drauf und war Scheckheft gepflegt. Leider...
  2. Leistung

    Leistung: Hallo ich habe einen MK1 mit 131PS also 2,0 L Meine Mutter hat den Kleinen mit 101 Ps zuvor hatte ich 6-7 Escort,s 90PS und mir kommt es vor...
  3. Leistung

    Leistung: Hallo zusammen Mein Focus 2,0L Bj 98 ich hab eine frage was kann das sein mein Focus hat 131 PS zuvor hatte ich sicher 5-6 Escort,s 90PS 1...
  4. Motor verliert während der fahrt kurzfristig an Leistung

    Motor verliert während der fahrt kurzfristig an Leistung: Hallo und guten Abend, war heute nach langer Zeit mal wieder in Holland unterwegs auf der Heimfahrt hat der Motor dann kurzfristig stark an...
  5. Ford Transit Bj.2001 2L DI 100PS Keine Leistung

    Ford Transit Bj.2001 2L DI 100PS Keine Leistung: Hallo, Jörg meine Name aus Eschede, ich grüße euch! Ich habe folgendes Problem bei meiner Transe!!! Ich beschreibe mal wie es angefangen hat! vor...