Focus 2 Facelift (Bj. 08-10) DA3/DB3 Keine Leistung!

Diskutiere Keine Leistung! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Leute, hätte da mal ne Frage...mein Baby bringt seit einiger Zeit keine Leistung mehr.:weinen2: Von Beschleunigung kann nicht mehr...

  1. #1 Psychotante, 09.08.2010
    Psychotante

    Psychotante Neuling

    Dabei seit:
    09.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj.2007
    Hallo liebe Leute,
    hätte da mal ne Frage...mein Baby bringt seit einiger Zeit keine Leistung mehr.:weinen2:
    Von Beschleunigung kann nicht mehr gerredet werden. Auf der Autobahn ist 120km/h Spitze.:rasend:
    War jetzt in 3 Werkstätten, davon eine Ford Werkstatt...und wie es so ist wenn Frau in der Werkstatt erscheint, jeder sagt was anderes.:rolleyes:
    Der erste meinte es wäre irgend so n Ansaug-tralala,
    der zweite meinte der Turbo ist im Eimer bzw. auf m Weg dorthin und der dritte hatte keine feste Diagnose...könnte n Maderschaden sein, irgendein Modul etc.:verdutzt:
    Was ist es denn nun wirklich????

    LG Steffi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blackisch, 09.08.2010
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    was hast du denn für ein Motor, Diesel, Benziner u.s.w :gruebel:
     
  4. #3 Janosch, 09.08.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Da er nen Turbo hat (laut dem ersten Beitrag), wird es wohl ein Diesel sein.
    Man sollte alle Schläuche abprüfen, ob da nicht ein Marder dran war.

    Turbo geht leider öfter kaputt, besonders beim 1.6er Diesel.
     
  5. #4 Master-Marco, 09.08.2010
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    164
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Wenn die Ladeluftstrecke undicht sein sollte, dann würde die MIL leuchten und dann wäre auch ein Eintrag im SG.
    Aber natürlich währe es hilfreich zu erfahren was für einen Motor der Gute drin hat.
     
  6. #5 Psychotante, 10.08.2010
    Psychotante

    Psychotante Neuling

    Dabei seit:
    09.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Bj.2007
    Das ist ein 1.6 Liter TDCI mit 90 PS...wünsche mir auch, das es "nur" ein Maderschaden ist. Dennoch fallen immer mehr Meinungen in Richtung Turbo.
    Das wird dann sicher mal ne saftige Rechnung:rasend:

    Garantie ist leider im Februar 2010 abgelaufen....war ja klar:rasend:
     
  7. #6 fofofrank, 10.08.2010
    fofofrank

    fofofrank vernünftig, geduldig ;-)

    Dabei seit:
    09.07.2010
    Beiträge:
    231
    Zustimmungen:
    3
    Fahrzeug:
    Focus Kombi 1,6 TDCi Autom. Bj.05
    Bei mir war der Schlauch an der Ansaugbrücke komplett ab (Werkstattpfusch, schreibe dazu noch einen Bericht) - und da hat nichts geblinkt, gepiept, oder aufgeleuchtet :verdutzt:


    @Psychotante
    hat Dein Wagen Rußqualm, nimmt er nur schlecht (bzw. fast gar nicht) Gas an, und läuft dann ruckelnd mit starker Qualmbildung los?

    Falls ja, dann ist in der Luftzuführung was kaputt (Schlauch, Ansaugrohr) oder sogar abgegangen.

    Ein halbwegs kompetenter Automechaniker sollte so einen Fehler eigentlich innerhalb von 10min finden.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Keine Leistung!

Die Seite wird geladen...

Keine Leistung! - Ähnliche Themen

  1. Bei Vollgas verschlechterte Leistung

    Bei Vollgas verschlechterte Leistung: 04/16 kam durch 1 Fachwerkstatt eine gebrauchte Lambdasonde in den Fiesta IV, Automatik, rein. Er zog danach wie noch nie seit dem Kauf 2014....
  2. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  4. Keine Leistung/Kein Ladedruck Focus 2.0 TDCI

    Keine Leistung/Kein Ladedruck Focus 2.0 TDCI: Hallo Liebe Forengemeinde, ich bin seit kurzem im Besitz eines Ford Focus 2.0 TDCI(G6DA) Motor ohne DPF.Nun hab ich hierbei ein Motorproblem ,...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB 18 Zoll Felgen Verbrauch/Leistung

    18 Zoll Felgen Verbrauch/Leistung: Hallo, ich möchte mir gern für mein 1.6 Liter 125PS Focus 18 Zoll Felgen mit 225/40R18 Ganzjahresreifen kaufe. Hat da jemand Erfahrungen mit, mit...