Fiesta 3 (Bj. 89-94) GFJ Keine Leistung

Diskutiere Keine Leistung im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, Im Stand läuft er ruhig.... Solange ich im Stand Gas gebe ist auch alles in Ordnung. Aber sobald ich einen Gang einlege und...

  1. #1 Powerman_2008, 18.08.2011
    Powerman_2008

    Powerman_2008 Neuling

    Dabei seit:
    28.06.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, Bj.94, 1,1l
    Hallo,

    Im Stand läuft er ruhig.... Solange ich im Stand Gas gebe ist auch alles in Ordnung.

    Aber sobald ich einen Gang einlege und losfahren will geht er sofort aus und nimmt kein Gas mehr an.

    Startet sofort wieder... hat dann kurz Probleme beim Gashalten... wenn ich Gaspedal ganz durchdrücke kommt nur son dumper ton ohne das die Drehzahl hoch geht..
    hört aber nach nen Paar mal Gaspedalspielen auf..

    Dann läuft er wieder Ruhig...nur Losfahren kann ich nicht....... wie gesagt geht aus.

    Woran kann das liegen?
     
  2. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Könnte sein, dass er kein Benzin bekommt. Da läuft er einigermaßen, solange er keine Leistung bringen muss, aber dann verreckt er.
    Mach mal das Gehäuse vom Luftfilter runter und guck mal von oben in den Ansaug. Da müssteste sehen, ob er einspritzt...
    Ansonsten könnten es einige Probleme sein, die möglich sind.
    Falschluft, Ventilspiel, Kopfdichtung, Kompression, verstopfter Auspuff/Luftfilter
     
Thema: Keine Leistung
Besucher kamen mit folgenden Suchen
  1. fiesta keine Leistung

Die Seite wird geladen...

Keine Leistung - Ähnliche Themen

  1. Keine Leistung

    Keine Leistung: Brauche Rat: Ford Transit L 350 2,4 Liter DI Motor, keine Leistung, mehr wie 120 km/h fährt er nicht. Hoher Spritverbrauch, woran könnte es liegen ?
  2. Keine Leistung erhöhter Spritverbrauch

    Keine Leistung erhöhter Spritverbrauch: Hallo zusammen, wir haben einen L350 mit 218 000 km 2,4 l Di Motor.Seit kurzem habe ich keine Leistung mehr. 5.ter Gang bis 3000 Umdrehungen und...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  4. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  5. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...