Keine Leistung

Diskutiere Keine Leistung im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo ihr lieben Ford-experten, ich habe ein riesen Problem mit dem Focus 1,8L 75PS TD meines Bruders. Der Turbolader pfeift ohne ende und hat...

  1. #1 king-kibi, 31.01.2007
    king-kibi

    king-kibi Neuling

    Dabei seit:
    31.01.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo ihr lieben Ford-experten,
    ich habe ein riesen Problem mit dem Focus 1,8L 75PS TD meines Bruders.
    Der Turbolader pfeift ohne ende und hat abundzu wirklich null leistung.(ich weiß selber das 75 PS eh wenig sind) kurz zu meiner Person ich habe bei Ford gelernt und 3Jahre dort gearbeitet danach habe ich meine Meisterprüfung gemacht und arbeite jetzt beim ADAC, also würde ich sagen, das ich mich ein bisschen auskenne. Aber dieses Auto macht mich wahnsinnig. Ich finde den Fehler einfach nicht. Der Turbo arbeitet,d.h. die Schläuche blasen sich auf, alle Schläuche sind dicht. Meine alte Werkstatt meinte das der Auspuff evtl. zu sein könnte.
    Meiner meinug aber bläst der aber genug raus.
    Außerdem will ich nicht auf gut glück ein Teil nach dem anderen austauschen.
    Wenn von euch jemand schon mal so ein Problem hatte oder weiß was für ein problem das Fzg. hat bitte bitte bitte meldet euch.

    Mfg. king-kibi :teufel1:
     
  2. #2 Murmel83, 31.01.2007
    Murmel83

    Murmel83 Guest

    hi und willkommen erstmal....aber du weißt dass das hier nen ford forum is?es mag ja sein das einer hier plan von vw hat aber nunja....trotzdem willkommen ^^
     
  3. Filli

    Filli Pampers-Bomber

    Dabei seit:
    23.08.2006
    Beiträge:
    462
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-Max 1.6 Ti VCT
    wenn ich mich recht entsinne gabs schon mal n paar andere threads mit solchen problemen. meine dort gelesen zu haben, dass es wahrscheinlich ein verzogener krümmer ist. durch den entstehenden spalt kommt das pfeifen (abgas entweicht) leistungsverlust dadurch wohl auch möglich.
    sollte ich mich irren, bitte berichtigen.

    gruss filli
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Wo steht VW:protest:
    Leistungsverlust bei Auspuff zu dürfte ja auch immer bestehen und nicht nur ab und zu, oder sehe ich das falsch?
    Mit dem Kupplungspedalschalter gabs mal Ärger, wenn der anspricht bei normaler Fahrt reduziert das PCM die Leistung auch.
     
  5. #5 king-kibi, 01.02.2007
    Zuletzt bearbeitet: 01.02.2007
    king-kibi

    king-kibi Neuling

    Dabei seit:
    31.01.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Murmel83,
    Vielen dank für deinen Tipp mit dem Kupplungspedalschalter.
    Ich habe den Focus ausgelesen (auch über messwertblöcke), der funktioniert einwandfrei.
    Ich dachte ich hätte das problem gefunden( Luftfilter war komplett zu) aber Fehlanzeige das Fzg. zieht nur unwesentlich besser, doch das Pfeifen ist immer noch.
    Ich habe mal die luftseite aufgehabt und den turbo mit der Hand gedreht um zu prüfen ob er luft bzw. spiel hat Fehlanzeige! Insgesamt habe ich jetzt 3Fordhändler-Werkstätten aufgesucht und mit denen probefahrten gemacht. Keiner aber auch wirklich keiner kann mir sagen wo er das problem sieht.
    Der Turbolader kostet 1200€ und der Kat ca. 600€ jetzt habe ich die Wahl welches teil ich ausprobiere.
    Vieleicht hat jemand von euch eine idee wie ich eine kostengünstige und sichere Diagnose durchführen kann. ich weiß langsam echt nicht mehr weiter, wenn selbst die Werkstätten es nicht wissen.

    Noch kurz das Fzg. hat 120TKM gelaufen und ist BJ.2002

    mfg. king-kibi
     
Thema:

Keine Leistung

Die Seite wird geladen...

Keine Leistung - Ähnliche Themen

  1. Keine Leistung

    Keine Leistung: Brauche Rat: Ford Transit L 350 2,4 Liter DI Motor, keine Leistung, mehr wie 120 km/h fährt er nicht. Hoher Spritverbrauch, woran könnte es liegen ?
  2. Keine Leistung erhöhter Spritverbrauch

    Keine Leistung erhöhter Spritverbrauch: Hallo zusammen, wir haben einen L350 mit 218 000 km 2,4 l Di Motor.Seit kurzem habe ich keine Leistung mehr. 5.ter Gang bis 3000 Umdrehungen und...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  4. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  5. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...