Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell

Diskutiere Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Heute ist mein Escort 1.8 Diesel BJ, 1996 plötzlich nicht mehr angesprungen. Es hat keine der Leuchten im Armaturenbrett geleuchtet, die normal...

  1. Ksenja

    Ksenja Neuling

    Dabei seit:
    21.06.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Heute ist mein Escort 1.8 Diesel BJ, 1996 plötzlich nicht mehr angesprungen.

    Es hat keine der Leuchten im Armaturenbrett geleuchtet, die normal leuchten, wenn man die Zündung anmacht aber der Anlasser dreht normal schnell.

    Der gelbe Engel war da und er meint, das es am Sicherungskasten liegt, da teilweise keine Spannung an den Sicherungen anlag.

    Er hat dann verschiedenes mal mit einem Kabel überbrückt und dann haben ein paar Relais (welche weiß ich nicht) geklackert und die Leuchten von der Zündung gingen auch wieder an.

    Bin dann ca. 5 km gefahren und plötzlich ist er während der Fahrt ausgegangen und alle Leuchten auch.

    Da am Zündschloß Spannung anlag habe ich von dort zu den Kontakten wo die Sicherungen drin gesteckt haben, die ich herausgezogen hatte überbrückt.

    Irgendwann gingen die Zündungsleuchten wieder an, keine Ahnung ob Zufall oder durch die Überbrückung.

    Kann das ein Relais sein, das hängt und dann die Zündung nicht einschaltet?

    Oder ist für die Zündung kein Relais zuständig?

    Danke für Hilfe.
     
  2. #2 Gast002, 02.08.2016
    Gast002

    Gast002 Guest

    Das die sicherungsboxen gerne mal durchbrennen bzw kontaktprobleme haben
    ist beim essi ein altbekanntes Problem .
    die CEB wird an der Unterseite durch 3 Kabel von der Batterie komment gespeist
    Aso erst mal diese prüfen ob Strom drauf ist und diese einen guten Kontakt haben .
     
Thema:

Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell

Die Seite wird geladen...

Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell - Ähnliche Themen

  1. Fiesta 2005 Airbag leuchte nach Vordersitzeinba

    Fiesta 2005 Airbag leuchte nach Vordersitzeinba: Guten tag, ich habe heute bei meinem Ford Fiesta 2005 die beiden vordersitze erneuert, ich habe gebrauchte sitze von einem anderen Fiesta in...
  2. "Die Beifahrerairbaglampe muss leuchten, damit der

    "Die Beifahrerairbaglampe muss leuchten, damit der: Beifahrer sieht das ein Airbag drinnen ist" :kaputtlachen::kaputtlachen::kaputtlachen: Original Ton Fordhändler. Das kann doch wohl nicht sein,...
  3. Led leuchten am Heck anschließen und verkabeln

    Led leuchten am Heck anschließen und verkabeln: Hallo Gemeinde, Wer kann mir sagen wie ich am schnellsten Kabel vom Motorraum in den Innenraum bekomme. Mein Vorhaben siehe im Anhang
  4. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  5. Transit Custom Anlasser oder Massenschwungrad

    Transit Custom Anlasser oder Massenschwungrad: Erstmal: Danke für die Aufnahme. Mein Firmen Kastenwagen Erstzulassung Nov 2015, 50000 km hat seit 4 Tagen Probleme beim Starten. 1.Start am...