Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell

Diskutiere Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Heute ist mein Escort 1.8 Diesel BJ, 1996 plötzlich nicht mehr angesprungen. Es hat keine der Leuchten im Armaturenbrett geleuchtet, die normal...

  1. Ksenja

    Ksenja Neuling

    Dabei seit:
    21.06.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Heute ist mein Escort 1.8 Diesel BJ, 1996 plötzlich nicht mehr angesprungen.

    Es hat keine der Leuchten im Armaturenbrett geleuchtet, die normal leuchten, wenn man die Zündung anmacht aber der Anlasser dreht normal schnell.

    Der gelbe Engel war da und er meint, das es am Sicherungskasten liegt, da teilweise keine Spannung an den Sicherungen anlag.

    Er hat dann verschiedenes mal mit einem Kabel überbrückt und dann haben ein paar Relais (welche weiß ich nicht) geklackert und die Leuchten von der Zündung gingen auch wieder an.

    Bin dann ca. 5 km gefahren und plötzlich ist er während der Fahrt ausgegangen und alle Leuchten auch.

    Da am Zündschloß Spannung anlag habe ich von dort zu den Kontakten wo die Sicherungen drin gesteckt haben, die ich herausgezogen hatte überbrückt.

    Irgendwann gingen die Zündungsleuchten wieder an, keine Ahnung ob Zufall oder durch die Überbrückung.

    Kann das ein Relais sein, das hängt und dann die Zündung nicht einschaltet?

    Oder ist für die Zündung kein Relais zuständig?

    Danke für Hilfe.
     
  2. #2 Gast002, 02.08.2016
    Gast002

    Gast002 Guest

    Das die sicherungsboxen gerne mal durchbrennen bzw kontaktprobleme haben
    ist beim essi ein altbekanntes Problem .
    die CEB wird an der Unterseite durch 3 Kabel von der Batterie komment gespeist
    Aso erst mal diese prüfen ob Strom drauf ist und diese einen guten Kontakt haben .
     
Thema:

Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell

Die Seite wird geladen...

Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell - Ähnliche Themen

  1. Abs ESP Handbremse leuchten

    Abs ESP Handbremse leuchten: Moin moin... Wenn genau das Thema schon vorhanden ist bitte eben Bescheid geben ! Ford focus mk2 Baujahr 05 ! Limousine ! 92000 km gelaufen !...
  2. Focus 2 (Bj. 04-08) DA3/DB3 ST Stoßstange an "normalen" Focus?

    ST Stoßstange an "normalen" Focus?: Hallo Leute, Ich habe mich gefragt, ob es möglich ist, an einen "normalen" FoFo 2 eine Stoßstange vom FoFo 2 ST zu montieren. Könnt ihr mir...
  3. Ford Focus MK3 125 PS ecoboost - Anlasser?!

    Ford Focus MK3 125 PS ecoboost - Anlasser?!: Hallo, ich habe seit einigen Tagen das Problem, dass der Motor (knapp 100.000 km gelaufen) sporadisch schlecht startet. Vor 2 Tagen war es sogar...
  4. Startprobleme, Anlasser?

    Startprobleme, Anlasser?: Hallo zusammen, ich habe einen FoFI BJ 2000. Ein 1,8 DI mit 75 PS. Es ergibt sich nun, dass er schlecht anspringt. Der Anlasser dreht, aber...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ruckeln beim "schnellen" beschleunigen

    Ruckeln beim "schnellen" beschleunigen: Hallo liebe Gemeinde :D Ich habe ein Problem mit meinem Ford Focus MK1 Kombi 1.6 L Maschine von Zetec Benziner ... (Bj. 1999, ca 250.000km...