Keine Luft bei Gebläse in Aussenluftstellung

Diskutiere Keine Luft bei Gebläse in Aussenluftstellung im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, seit gestern hab ich folgendes Problem. Wenn ich die Lüftung auf "Aussen" stelle, gibt es nach ein paar Sekunden ein "Klapp"- Geräusch und...

  1. #1 carchaias, 24.09.2004
    carchaias

    carchaias Guest

    Hallo, seit gestern hab ich folgendes Problem. Wenn ich die Lüftung auf "Aussen" stelle, gibt es nach ein paar Sekunden ein "Klapp"- Geräusch und es kommt keine Luft mehr aus den Auslässen. Das Gebläse funktioniert in allen Stufen, nur irgendwie ist das so als würde im Innern der Lüftungsanlage eine Klappe zufallen, die den Weg für die Luft versperrt. Weis jemand wie man da dran kommt? Das Auto ist ein Mondeo 1,8 mit Klimaanlage von 98.
     
  2. #2 carchaias, 30.09.2004
    carchaias

    carchaias Guest

    Habs gefunden

    Es lag am Inneraumfilter. Der war total verdreckt und hatt durch den Regen wohl Feuchtigkeit aufgenommen. Neuer Filter rein, alles wieder iO
     
  3. k.keil

    k.keil Guest

    Gleiches Problem

    Hallo hab das gleiche Problem nur kein Handbuch :cry:
    Kann mir jemand sagen wo dieser Filter sitzt????
    Besten Dank voraus
    Klaus
     
  4. #4 albrecht69, 17.12.2004
    albrecht69

    albrecht69 Guest

    Hi, ja, ich wüßt das auch gern mal, wo der Filter sitz. Das Gebläse bläst, wie die beste Freundin, aber im Innenraum kommt kaum was an.
     
  5. #5 big.sharky, 18.12.2004
    big.sharky

    big.sharky Forum Profi

    Dabei seit:
    06.02.2004
    Beiträge:
    1.214
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier 1,8 - Sharan 1,8T
    Die Schwarze abdeckung unter den Scheibenwischern abmontieren. Da liegt er dann.
     
Thema:

Keine Luft bei Gebläse in Aussenluftstellung

Die Seite wird geladen...

Keine Luft bei Gebläse in Aussenluftstellung - Ähnliche Themen

  1. Steuergerät Lüfter defekt

    Steuergerät Lüfter defekt: Hallo, der Lüfter für den Motor läuft nicht an. Ein Fehlerauslesen hat ergeben, dass das Lüftersteuergerät defekt sei. Hat jemand eine Ahnung wie...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lüfter u. Temperaturanzeige bzw Problem

    Lüfter u. Temperaturanzeige bzw Problem: Hallo grüße euch Ich habe ein Großes Problem und schiss habe für 220€ einen Escort gekauft hatte zuvor schon welche :-) also habe mir diesen...
  3. Gebläße nur heiße Luft!

    Gebläße nur heiße Luft!: Servus Ford Community, ich besitze seit einen Ford Focus MKE 1.6 tdci in der Titanium Ausstattung. So nun zu meinen Problem: Wenn das Auto bzw....
  4. Kühler-Lüfter läuft nicht an

    Kühler-Lüfter läuft nicht an: Hallo, Ich habe einen alten Fiesta Mk5 Baujahr 2002, bei dem der Kühlerlüfter einfach nicht anspringen will. Der Motor läuft heiß bis die...
  5. Keine Luft aus den Innenraumdüsen

    Keine Luft aus den Innenraumdüsen: Moin, mein Escort lüftet ab und an nicht ordentlich, dh der Gebläsemotor läuft, aber aus den Austrittsdüsen kommt nur ein schaler Hauch, auch auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden