Transit Connect I (Bj. 02-13) EBS/EBL Keine Motorkontrollleuchte bei Zündung

Diskutiere Keine Motorkontrollleuchte bei Zündung im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo, habe ein kleine Problem mit den freundlichem Tüv Prüfer. War gestern mit meinen Transit Connect Bauj : 04.2006 1,8 Diesel / 66KW beim Tüv....

  1. #1 butanis, 14.04.2016
    butanis

    butanis Neuling

    Dabei seit:
    14.04.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA /RU8 / Bauj.: 07.02.2013 / 1,2L 51KW
    Hallo,
    habe ein kleine Problem mit den freundlichem Tüv Prüfer.
    War gestern mit meinen Transit Connect
    Bauj : 04.2006
    1,8 Diesel / 66KW
    beim Tüv.
    War alles soweit gut, nur leider habe ich keine Plakette bekommen, weil dem prüfer aufgefallen ist das die Motorkontrollleuchte beim
    einschalten der Zündung nicht einschaltet.
    Diese ist im Tacho links unten in der Ecke,
    Habe den Tacho zerlegt um zu schauen ob die LED noch vorhanden ist. LED ist da, wird aber nach meinen Messungen mit dem Multimeter
    nach einschalten der Zündung nicht bestromt.
    Dan ein Blick ins Bordbuch und mir ist aufgefallen das in der Beschreibung der Knotrolllampen bei der Motorkontrollampe
    in Klammern (Fahrzeuge mit Benzinmotor) steht.
    Bedeutet das jetzt da meiner ein Diesel ist, das die Kontrolllampe bei mir nicht aktiv ist.
    Und wenn vielleicht ja, wie mache es dem Tüv Prüfer klar, weil das doch unüblich ist, oder ???? :gruebel:
    Hab ein wenig Bild Material beigefügt .
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      49,6 KB
      Aufrufe:
      863
    • 2.jpg
      2.jpg
      Dateigröße:
      45,8 KB
      Aufrufe:
      224
    • 3.jpg
      3.jpg
      Dateigröße:
      60,3 KB
      Aufrufe:
      214
    • 4.jpg
      4.jpg
      Dateigröße:
      95,2 KB
      Aufrufe:
      313
  2. #2 FocusZetec, 14.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.468
    Zustimmungen:
    869
    Fahrzeug:
    FoFo 2008 2,5T
    steht ja deutlich im Handbuch, die Leuchte gibt es nur bei den Benzinmotoren ... bei den Diesel Motoren gibt es nur die Mehrfunktionswarnleuchte ... dem Prüfer am besten das Handbuch zeigen
     
  3. #3 butanis, 15.04.2016
    butanis

    butanis Neuling

    Dabei seit:
    14.04.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA /RU8 / Bauj.: 07.02.2013 / 1,2L 51KW
    Ja schon richtig, aber geben tut die ja auch in meinem Diesel und jeder denkt erst mal an Manipulation weil ich bis heute kein Fahrzeug diesen alters
    mit keiner MIL Leuchte ausgestattet ist.
    Gibt es eine Liste wo dies Fahrzeuge aufgelistet sind, müsste eigentlich die TüV Station haben.
    Die Ausnahmen die die Regeln gegen bestätigen.
    Um die muss man sich bekanntlich selber kümmern.
    Würde aber gern was richtig Schriftliches in der Hand haben, weil der Hinweis beantwortet die Frage nur indirekt und nicht konkret.
     
  4. #4 FocusZetec, 15.04.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.468
    Zustimmungen:
    869
    Fahrzeug:
    FoFo 2008 2,5T
    ein Schriftstück gibt es nicht wo sowas drin steht ... bzw. es steht ja im Handbuch, und das ist ja offiziell ... ansonsten zu deinem Ford Händler fahren und es dir kurz schriftlich bestätigen lassen
     
Thema: Keine Motorkontrollleuchte bei Zündung
Besucher kamen mit folgenden Suchen
  1. motorkontroll leuchte ford transit

    ,
  2. motorwarnlampe ford transit connect brennt

    ,
  3. motorkontrollleuchte ford transit

    ,
  4. motorkontrollleuchte Ford transit connect,
  5. warnleuchte fordztansit,
  6. motorkontrollleuchte tacho Ford Escort mk7,
  7. ford transit warnleuchte,
  8. ford custom motorleuchte leuchtet,
  9. ford fiesta mk7 motorkontrollleuchte
Die Seite wird geladen...

Keine Motorkontrollleuchte bei Zündung - Ähnliche Themen

  1. Keine Zündung / Strom

    Keine Zündung / Strom: Hallo zusammen, ich habe heute Mist gebaut!!! Hatte am Radio Strom prüfen wollen und zum Test ob Strom da ist das Multimeter mit rot an Strom...
  2. Kontaktlose Zündung 1982 F250

    Kontaktlose Zündung 1982 F250: Moin zusammen ich habe bei meinen F250 eine Kontaktlose Zündung eingebaut. Allerdings habe ich noch Probleme bei der Verkabelung. Hat das...
  3. Neues Radio - nur auf Zündung 1

    Neues Radio - nur auf Zündung 1: Moin, heut kam mein Chinakracher an. Also hab ich das eingebaut und auf Zündung 1 läuft es. Zündung 2, bzw. eingeschaltet ist der Bildschirm blau...
  4. Galaxy 2 Facelift (Bj. 10-15) WA6 Radio ein/aus an Zündung ein/aus koppeln: wie?

    Radio ein/aus an Zündung ein/aus koppeln: wie?: Hallo zusammen, ich habe nun meinen Alhambra 2009 mit einen Galaxy 2015 ausgetauscht. Das neue Auto hat einige Features die mir neu sind, aber...
  5. Keine Leistung Zündung

    Keine Leistung Zündung: Hallo habe Probleme mit vermutlich der Zündung. Auto ruckelt und fährt seit heute Morgen nur noch gefühlt auf 3 Zylinder. Habe Zündkerzen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden