Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Keine Scheibenwischerfunktion mehr !!

Diskutiere Keine Scheibenwischerfunktion mehr !! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Schwerwiegendes Problem! Meine Scheibenwischer stehen fest! Als ich diese betätigt habe sind sie ca. 20 cm hochgefahren und dann hat es die...

  1. #1 DNWFahrer, 07.12.2012
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    270
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Schwerwiegendes Problem!

    Meine Scheibenwischer stehen fest! Als ich diese betätigt habe sind sie ca. 20 cm
    hochgefahren und dann hat es die Sicherung zerschoschen! Als ich eine neue eingesteckt
    habe und die Zündung anmachte hat es diese auch gleich zerstört!
    Dieses habe ich 4 mal versucht und nun keine Sicherung mehr!
    Vorher habe ich auch schon die Relais probehalber untereinander getauscht! Aber
    auch das brachte nur eine durchgeknallte Sicherung!
    Ich traue mich nicht wirklich die Arme mit gewalt zurück zu drücken!
    Was gäbe es denn jetzt euer Meinung nach für mögliche Ursachen?
    Bzw. wie sollte der weitere Ablauf sein!
    Windlauf denke ich wird aber in jedem Fall ab müssen, richtig?
    Dann sind ja wieder Zusatzkosten inbegriffen zwecks gleich Filter mit wechseln
    gut, das mach ich gerne aber die Clipse sollen ja auch sehr gerne brechen und irgend so ein
    neues dichtmittel wird wohl auch benötigt! Ich meine ja nur weil es wohl besser ist bei diesem Wetter schon
    alles zu haben! Nicht das ich alles ab habe irgendwas nicht fertig bekomme und das Auto so da steht!
    Ist nämlich auf der Straße und ohne Wischer geht es keinen Meter weiter, versteht sich!

    Hoffe auf eure Ratschläge !!!

     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 07.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    eine Sicherung fliegt nicht aus Zufall mal raus, sondern weil es einen Kurzschluss oder eine Überlastung gibt. Einfach ewig neue Sicherungen reinstecken, bringt nichts außer dass Du immer mehr Sicherungen verheizt. Für die Fehlersuche wirst Du aber noch ein paar brauchen.

    Mach die Motorhaube auf, zieh den Stecker vom Wischermotor ab (ist ganz einfach direkt zu erreichen ohne was abzubauen), stecke eine neue Sicherung und teste erneut. Bleibt die Sicherung ganz, ist der Motor durchgebrannt und muss ersetzt werden. Fliegt sie, geht's weiter.

    Dann Verkleidung vom Lenkstock runter, Stecker vom Wischerschalter abziehen, und wieder Zündung an. Bleibt die Sicherung ganz, dann ist der Schalter fritte und muss ersetzt werden. Wenn nicht, dann ist der Fachmann dran, der in Deinem Kabelbaum nach Spuren von Masseschlüssen, Korrosion oder Kabelbrand suchen darf.

    Grüße
    Uli
     
  4. #3 klaralang, 07.12.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    925
    Zustimmungen:
    7
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    wenn Deine Scheibenwischer zuvor schon recht langsam gelaufen sind können auch die Scheibenwischerlager fest sein.
    Wenn Du den Motor ausbaust, sollten die Scheibenwischer mit der Hand leichtgängig sein, wenn nicht - bevor Du mit dem Ausbau beginnst, mach Dir ein paar Fotos wie die Stellung des Scheibenwischergestänges sind - hilft ungemein beim Einbau.
    Folgen eines festgegammelten Scheibenwischerlager können natürlich dann ein wegen Überlastung abgerauchter Motor sein.

    Aber arbeite erstmal die Tipps von MucCowboy ab, wenns die Lager sind können wir immer noch weitermachen.
     
Thema:

Keine Scheibenwischerfunktion mehr !!

Die Seite wird geladen...

Keine Scheibenwischerfunktion mehr !! - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  3. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...
  4. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....
  5. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....