Keine volle Leistung!!!

Diskutiere Keine volle Leistung!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi leute, bin erst neu hier.... habe mir schon einige beiträge angesehen, war aber nichts passendes dabei... habe folgendes problem. beim fahren...

  1. #1 devil33, 02.03.2007
    devil33

    devil33 Guest

    hi leute,

    bin erst neu hier....
    habe mir schon einige beiträge angesehen, war aber nichts passendes dabei...
    habe folgendes problem.
    beim fahren bringt mein essi nicht die volle leistung, als würde das auto nicht genug luft bekommen, oder als hät ich ein anhänger dran. manchmal ist alles in ordnung, und er geht ab, wie es eigentlich immer sein sollte.....
    habe die zündkerzen gewechselt, luftfilter, habe auch schon 2 luftmengenmesser ausprobiert. auspuf wurde auch gewechselt. nun weiß ich nicht mehr weiter. mein sprit verbrauch ist sehr hoch. hatte davor ein essi bj93 5tr. 1,6 16V der schluckte 10 liter war zufrieden. der jetzige verbraucht um die 15 liter beim selben motor, und dazu noch 2tr, also weniger gewicht...
    habe ein bj94 essi saphir 1,6 16V 90PS


    würde mich freuen wenn ihr mir weiterhelfen könnt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    L-Sonde probieren. Ist KAT schon mal genau untersucht worden? Wenn sich da Stückchen gelöst haben können die lose drin rum liegen und den Abgasstrom behindern. Kraftstofffilter schon mal gewechselt? Tankentlüftung ist frei? Kommt das Problem nur bei einem bestimmten Tankinhalt vor?
     
  4. #3 devil33, 07.03.2007
    devil33

    devil33 Guest

    es passiert bei jedem tankinhalt.....
    wie kann ich denn ausprobieren ob es die l-sonde.....
    habe mir gestern ein luftmassenmesser geholt, ab und zu hatte er wieder volle leistung dann ging das ganze spiel von vorne los.
    wie gesagt der spritverbrauch ist sehr hoch, versuch mal den leerlaufregler sauber zu machen.......
     
  5. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Ich tippe auch primär auf den Kat. Hatte in meinem Escort die gleiche Maschine und da hat sich dann die Keramik des Kats aufgelöst. Wenn das bei dir auch so ist kann es sein, dass sich der Kat innen etwas quer stellt, und wie schon gesagt, den Abgasstrom behindert. Das führt dann zu einem Leistungsverlust. Bei mir konnte man die Teile bei einer bestimmten Drehzahl richtig klappern hören...
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Keine volle Leistung!!!

Die Seite wird geladen...

Keine volle Leistung!!! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...
  3. 6 Zylinder Leistung erhöhen

    6 Zylinder Leistung erhöhen: Moin gibt es hier jemanden der die 6 Zylinder Motoren überholt mit Getriebe und auch die Leistung steigert ? Mfg Ingo
  4. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...
  5. Bei Vollgas verschlechterte Leistung

    Bei Vollgas verschlechterte Leistung: 04/16 kam durch 1 Fachwerkstatt eine gebrauchte Lambdasonde in den Fiesta IV, Automatik, rein. Er zog danach wie noch nie seit dem Kauf 2014....