Escort 6 (Bj. 92-95) GAL/ALL/CLX keine wärme

Diskutiere keine wärme im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo ich hoffe mal das ihr mir weiterhelfen könnt. Ich habe ja schon einiges gelesen. Aber so richtig schlau bin ich noch nicht geworden. Also...

  1. dipper

    dipper Guest

    Hallo ich hoffe mal das ihr mir weiterhelfen könnt. Ich habe ja schon einiges gelesen. Aber so richtig schlau bin ich noch nicht geworden.

    Also mein Ford wird nicht mehr warm. Also nicht der moter da stimmts, sonder meine heizung. Wohne in norwegen und dort haben wir ja schon mal -30. War ein langsam schleichender prozess. Ich habe schon das termostat von einen fordman tauschenlassen. motor braucht ne weile bis er warm ist aber ist ja ein turbodiesel.

    nun gut mal meine frage. kann ich meinen wärmetauscher spühlen? wo ist der eigentlich genau. und wie komme ich an die verbindungsschäuche ran.

    wie mache ich einen ordentlichen kühlwasser tausch viel liter brauche ich und wo muss ich die einfüllen. (habe nur die ablasschraube unten rechts wenn man vorm autosteht) und den ausgleichsbehälter gesehen. wo man was einfüllen kann.

    nun ich hoffe mal das es einen gibt der da mir weiter helfen kann.

    besten dank aus norwegen

    Ps Welches buch muss ich denn mir eigentlich besorgen das ich wennigstens die kleinen dinge so machen kann. Skizzen und so weiter. oder gibt es irgend ein werkstattbuch als pdf?

    nochmal danke
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    So hoffe ich konnt dir im Hohen Norden weiter helfen.
     
  3. #3 Schnappi79, 09.01.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Wenns dir hilft- beim 1,8l Diesel sind es laut Bedienungsanleitung eines MK7
    9,3 Liter inkl. Heizung.
     
  4. #4 Mcquade, 09.01.2009
    Mcquade

    Mcquade Benutzer

    Dabei seit:
    06.10.2008
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2002 Duratec ST
    warm...

    Also laut meinem buch : wenn die heizleistung zugering ist :

    Kühlmittelstand zu gering.

    Kühlmittelregler DEFEKT.

    Also :

    1 := Kühlkonzentrat
    2 := Wasser


    1,3 l maschine : 3,2(1) zu 3,9(2)
    1,4 """"""""""" : 3,4(1) zu 4,2(2)
    1,6 """""""""" : 3,5 (1)zu 4,3(2)
    1,8 """"""""""" :3,2(1) zu 3,8(2)
    2,0 """""""""" : 3,6(1) zu 4,4(2)
    Diesel :
    4,2(1) zu 5.1(2)

    hoffe das hilft dir weiter

    mfg mcq
     
  5. #5 Schnappi79, 10.01.2009
    Zuletzt bearbeitet: 10.01.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Hallo dipper,

    ich hatte das Problem mit dem Nichtwarmwerden beim Auto meiner
    besseren Hälfte ( Clio Bj. 94 ) - bis gestern abend.

    Habe erst den Heizungskühler und dann noch das halbe Kühlsystem mit
    einem Wasserschlauch durchgespült. Kam ne eklige Pampe raus.:lol: Aber er heizt jetzt wieder wie verrückt!:top1:

    Also wenn du die Möglichkeit hast versuch es erst mit spülen bevor du das ganze Auto auseinander nimmst.

    @Mcquade : er hat einen Diesel! Und 4,2 + 5,1 = 9,3. Außerdem steht das Mischverhältnis auf jedem Kanister Kühlerfrostschutz drauf und da er ja etwas weiter nördlich wohnt, sollte es ein etwas Kältestabileres Verhältnis sein
     
  6. dipper

    dipper Guest

    danke für eurern suport. ich hoffe mal das ich die schäuche abbekomme und dann auch noch spühlen kann. Ist eben doch schön kald hier. so wie das aussieht muss ich mich unter das auto begeben und dort murksen. nun ja ich werde wohl mit einen wagen heber das problem lösen.

    aber danke schön im voraus.
     
Thema:

keine wärme

Die Seite wird geladen...

keine wärme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. Heizung wird nicht warm....

    Heizung wird nicht warm....: Hallo bin neu hier hab schon viele Stunden mit der Suche im Netz verbracht ohne Erfolg. Fehler: Ich habe ein Ford ka mit Gas anlage bekommen. Es...
  3. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  5. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...