Fiesta 4 (Bj. 96-99) JAS/JBS Keine warme Luft aus dem Gebläse

Diskutiere Keine warme Luft aus dem Gebläse im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute Ich habe ein Problem und zwar kommt keine warme Luft aus meinem Gebläse, erst nach einer sehr langen Zeit, meistens nur wenn ich über...

  1. #1 Patrick692, 27.11.2011
    Patrick692

    Patrick692 Benutzer

    Dabei seit:
    25.06.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 97, 1.3 i
    Hallo Leute
    Ich habe ein Problem und zwar kommt keine warme Luft aus meinem Gebläse, erst nach einer sehr langen Zeit, meistens nur wenn ich über die Autobahn fahre.
    Hat das was mit der Temperaturanzeige zu tun? Denn die schlägt nur leicht aus wenn ich fahre, bei 40KM kommt die nicht einmal über den ersten Strich.
    Hätte da wer eine Lösung wie ich das Problem beseitigen kann?
     
  2. #2 FocusZetec, 27.11.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.866
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    Wenn der Motor nicht warm wird kann der Thermostat kaputt sein, den sollte man als erstes tauschen ...

    Wenn die Heizung dann immer noch nicht funktioniert kann zusätzlich auch noch das Heizungsregelventil kaputt sein.
     
  3. #3 Patrick692, 27.11.2011
    Patrick692

    Patrick692 Benutzer

    Dabei seit:
    25.06.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta JAS, 97, 1.3 i
    Heizungsregelventil war kaputt, hatte ein neues bestellt gehabt, eingebaut und dann lief sie für eine weile wieder normal.
    Jetzt funktionierte sie wieder nicht, aber hab das Problem gefunden, es war ein Wackelkontakt bei der Regelung der Wärme/Kälte, hoffe es wird jetzt besser. Wenn es wieder nur vorübergehend wirkt, muss ich mal nach den Thermostat gucken...
     
Thema:

Keine warme Luft aus dem Gebläse

Die Seite wird geladen...

Keine warme Luft aus dem Gebläse - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole

    Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole: Hallo zusammen, ich bin seit kurzem Besitzer eines Focus Mk1 Turnier, 2.0 l/ 95kW. Aktuell habe ich noch ein paar Kleinigkeiten die noch nicht...
  2. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  3. Gebläse Probleme

    Gebläse Probleme: Hallo, Ich bin in Italien im Urlaub (juhu) Folgendes Problem: mein Auto war beim Service. ATU hat's gemacht.als wir unterwegs waren kam auf einmal...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...

    Motor Zetec SE 1.6 blubbert/ruckelt im warmen Zustand...: Moin Miteinander, bin vor einiger Zeit von meinem Mondeo MK3 auf den Focus MK1 Fl umgestiegen - ein recht angenehmer Wagen... Nun folgendes: seit...
  5. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...