Keine warme luft im Winter !!!

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von HeadHanta, 11.01.2006.

  1. #1 HeadHanta, 11.01.2006
    HeadHanta

    HeadHanta Guest

    bin momentan im 2ten winter mit meinem fiesta (bj 95 ; 1,1 liter "maschine")
    und habe gemerkt das ich wieder das problem habe und meinen innenraum per Lüftung nicht warm kriege ... fahre morgens ne gute halbe stunde zur arbeit aber ich komme genauso durchgefroren an wie ich eingestiegen bin.

    und darauf habe ich keinen bock mehr !!!

    und nun bitte ich um einige vorschläge zur ursachenbekämpfung.

    MfG

    HeadHanta
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xrs2000i, 11.01.2006
    xrs2000i

    xrs2000i Benutzer

    Dabei seit:
    19.11.2005
    Beiträge:
    97
    Zustimmungen:
    0
    Mach ein neues Thermosthat rein. Sage mal zu 95% das das die Ursache sein wird. Kostet um die 25€. Vergess aber nicht ne neue Dichtung mitzukaufen.
    Das Teil selber ist recht einfach und schnell zu wechseln. Must halt nur nachher neues Kühlwasser einfüllen und entlüften weil das läuft beim wechseln alles raus.
     
  4. #3 M.Reinhardt, 11.01.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Servus!

    Du schreibst das Du den Innenraum nicht warm kriegst-was zeigt denn
    die Motortemperaturanzeige? Sollte die auch fast links stehen ist das mit dem
    Thermostat korrekt.Der Wechsel ist bei "Deinem" so easy das man dabei noch ein Buch lesen kann :lol:
    Sollte die Temperatur normal sei,melde Dich wieder.
     
  5. kurzer

    kurzer Guest

    was kommt in frage, wenn die anzeige normal ist, er aber schlecht heizt und im sommer auf der bab überhitzt?
    ich könnte mir vorstellen, die wapu hat keine flügel mehr...
     
  6. #5 M.Reinhardt, 12.01.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Wenn die Wasserpumpe "flügellos" wäre würdest Du die Autobahn kaum ohne kochenden Motor und schon gar nicht mit bis dahin normaler Temperaturanzeige erreichen.
    Denkbar wäre ein verdrecktes-oder verkalktes Kühlsystem samt den entsprechend zugesetzten Kühlern (Motor und Heizung).In Frage käme auch ein hängendes Thermostat-das heisst es öffnet nur teilweise.
    Servus,Micha
     
  7. #6 xrs2000i, 13.01.2006
    xrs2000i

    xrs2000i Benutzer

    Dabei seit:
    19.11.2005
    Beiträge:
    97
    Zustimmungen:
    0
    Aber wie gesagt bei einem Fiesta kannst du schon fast zu 100% davon ausgehen das das Thermosthat im Eimer ist. Dafür fahre ich schon zu lange Fiesta... :wink: :D
     
  8. kurzer

    kurzer Guest

    telweise geöffneter thermostat würde aber eine sehr gute heizleistung mit sich bringen.
    auch verdrecktes kühlsystem würde ich ausschliessen, weil ich doch schon mal das wasser getauscht habe. ausserdem würde das eigentlich ebenfalls eine bessere heizleistung bringen, ausser, der wärmetauscher ist selbst auch dicht.
    das mit der wapu ist natürlich ein flissender vorgang. die flügel fallen ja nicht plötzlich ab, sondern werden mit der zeit immer kleiner. zumindest stelle ich mir das so vor. im sommer hatte ich eigentlich doch eher den kühler in verdacht, aber jetzt im winter, sehe ich das anders.

    kann denn jemand bestätigen, dass sowas wie abgenutzte pumpenflügel vorkommen kann?
     
  9. #8 HeadHanta, 13.01.2006
    HeadHanta

    HeadHanta Guest

    danke leuts ... also meine motor temperatur geht nicht mal in den normal bereich ... nur unten in dem kleinen viereckigen bereich der sich unterm normalberecih befindet. im sommer "kann" es auch mal vorkommen wenn ich irgendwo länger stehe mit laufendem motor das er sich geradeso mal in den normal berich begiebt. ACHTUNG : dies ist äußerste Ausnahme.

    mir wurde gesagt das sei normal das der nicht in den normal berich wandert da dies ein fehler bei ford sei. und wenn er dann mal in den normalberecih wandert sollte ich gucken ob nicht irgendwas faulö sein könnte.


    vielen dank an die eifriegen antworter ... werde das mit dem thermostat mal in die hand nehmen da dies auch die erste vermutung meines bruder´s war.

    MfG

    HeadHanta
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 M.Reinhardt, 13.01.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Eine Wasserpumpe mit verkürzten Flügeln ist mir in 20 Jahren Praxis noch nicht über den Weg gelaufen.
    Mit einem nicht komplett öffnenden Thermostat wird die Wärmeableitung über den Kühler behindert-es ist richtig,der Motor wird wärmer wenn er belastet wird.
    Wenn der Heizungskühler mit Kalk oder Sonstigem zugesetzt ist,kann man das System spülen sooft man will-es wird zu keiner steigenden Heizleistung führen da das Kind ja bereits in den Brunnen gefallen ist-will sagen dass das Spülen zu spät kommt.
    An der Spritzwand (zum Innenraum) befinden sich 2 Schläuche.Der Eine ist der Zulauf in den Heizungskühler,der Andere ist der Ablauf.Wenn der Motor warm ist und die Heizung in Betrieb,würde ich mal die Temperatur beider Schläuche miteinander vergleichen.Damit sollte das Problem einzugrenzen sein.
     
  12. #10 Trappi82, 14.01.2006
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.728
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    @HeadHunter
    Meiner Meinung nach kann das nicht Normal sein.
    Die Temperaturnadel müsste ich im Normal-Bereich einpendeln - Mittig
    Wenn er zu weit unten ist, ist die Wassertemperatur niedrig und somit wirds nicht warm im Auto - Soweit so gut.
    Aber das er dann auf der Autobahn zu heiß wird, kann ich nicht verstehen.
    Kann ja dann nur sein, dass das Thermostat falsche Informationen erhält, wann es sich öffnen und wann es sich schließen soll.
    Seltsam.

    Gruß Trappi
     
Thema:

Keine warme luft im Winter !!!

Die Seite wird geladen...

Keine warme luft im Winter !!! - Ähnliche Themen

  1. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  2. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  3. Allgemein Ecoboost warm-/kaltfahren wie GENAU?

    Ecoboost warm-/kaltfahren wie GENAU?: Moinmoin, man liest ja immer wieder, dass der EB immer brav warmgefahren und auch wieder kaltgefahren werden sollte. Hintergrund ist klar;...
  4. Innenraum Gebläse-Lüfter ohne funktion

    Innenraum Gebläse-Lüfter ohne funktion: Hallo, Mein Gebläse bei meinem 2.5T MK5 funktioniert nicht mehr! Heizung funktioniert... Jetzt hab ich das Handschuhfach beim Beifahrer ausgebaut...
  5. Escort 2 (Bj. 74–80) ATH/ADH Warmer Motor geht ab und zu aus

    Warmer Motor geht ab und zu aus: Hallo zusammen, weil es für meinen absoluten Traumoldtimer noch nicht gereicht hat, bin ich seit kurzem sehr glücklicher Besitzer eines Escort...