Keine Zündung mehr nach Kupplunmgswechsel

Diskutiere Keine Zündung mehr nach Kupplunmgswechsel im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin, kennt einer vielleicht folgendes Problem: Nach Getriebeaus- und einbau zwecks Kupplungswechsel, habe ich auf einmal keinen Zündfunken mehr!...

  1. #1 alibendiesel, 28.05.2007
    alibendiesel

    alibendiesel Neuling

    Dabei seit:
    21.05.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Moin, kennt einer vielleicht folgendes Problem: Nach Getriebeaus- und einbau zwecks Kupplungswechsel, habe ich auf einmal keinen Zündfunken mehr! Zündspule in Oredung, Kurbelwellensensor auch. Es handelt sich um ein Escort Cabrio 1,8l 16V 77KW EZ:03/1992.
    Bin wirklich für jede Hilfe dankbar!

    Schöne Grüsse aus Hamburg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 28.05.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    alle Kabel wieder an der richtigen Stelle? Masseverbindungen auch alle wieder dran? Alle Stecker auf dem richtigen Punkt? Mal überall bischen dran gewackelt?
    MfG
    Dirk
     
  4. #3 alibendiesel, 28.05.2007
    alibendiesel

    alibendiesel Neuling

    Dabei seit:
    21.05.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Vielen Dank für deine Antwort! Ja, leider! Habe die Zündspule durchgemessen, alles OK. Habe den kurbelwellensensor überprüft, OK. Habe die entsprechenden Leitungen durchgemessen, OK! Das Komplette Kraftstoffsystem funktioniert bestens, aber ohne Zündfunken säuft er halt ab. Gibt es vielleicht irgendwo eine versteckte Sicherung o.ä.? Fehlerspeicher meldet mir lediglich einen Bereichsfehler am Drosselklappenpoti, hat er allerdings auch schon vorher gemacht. Ich bin wirklich ratlos!

    Gruß
     
  5. #4 petomka, 28.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hast du vielleicht die Stecker vom OT-Sensor und vom Temperaturfühler vertauscht?
     
  6. #5 alibendiesel, 28.05.2007
    alibendiesel

    alibendiesel Neuling

    Dabei seit:
    21.05.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Falls du den Nockenwellensensor meinst, den habe ich garnicht angerührt, da ich nur das Getriebe ausgebaut habe. Bei mir liegen die beiden Sensoren soweit aus einander, daß ein vertauschen praktisch nicht möglich ist. Trotzdem Danke!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 petomka, 28.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Nein, ich meine den Kurbelwellensensor.
     
  9. #7 alibendiesel, 29.05.2007
    alibendiesel

    alibendiesel Neuling

    Dabei seit:
    21.05.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Sorry für die spät Antwort, musste mir noch den Ford geben! Kurbelwellensensor ist richtig angeschlossen, bl/gn und bl/ge . Werde erstmal zur Ruhe kommen und morgen alles noch mal mit Abstand betrachten. Nochmals vielen Dank.

    Gruß
    Swen
     
Thema:

Keine Zündung mehr nach Kupplunmgswechsel

Die Seite wird geladen...

Keine Zündung mehr nach Kupplunmgswechsel - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...
  2. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  3. Biete 2 Sitzanlagen Trend und Titanium --> nicht mehr verfügbar

    2 Sitzanlagen Trend und Titanium --> nicht mehr verfügbar: Für Ford Focus MK 3 ab 2011 jeweils beide Vordersitze und Rücksitzbank...
  4. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  5. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......