Mondeo 1 (Bj. 93-96) GBP/BNP keinen funken mehr und kerzen trocken

Diskutiere keinen funken mehr und kerzen trocken im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo liebe foren gemeinde, ich habe ein ein problem mit meinen mondeo 1,8l 16V bj.95. ich habe gestern die zylinderkopfdichtung+schrauben,...

  1. #1 acidtuner, 10.11.2010
    acidtuner

    acidtuner Neuling

    Dabei seit:
    21.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 1,8l 16V 1995
    hallo liebe foren gemeinde,
    ich habe ein ein problem mit meinen mondeo 1,8l 16V bj.95.
    ich habe gestern die zylinderkopfdichtung+schrauben, zahriemen und spannrolle und den keilrippenriemen gewechselt.
    ich habe mir extra einen mechaniker mitdabei genommen da ich vorher,
    soetwas noch nie gemacht habe beim auto.er hat das schon öfter gemacht,zwar immer nur bei alfa aber dafür beim 6zylinder wo er sagt das es einiges schwerer ist.aufjedenfall haben wir alles wieder zusammen geschraubt und wollten den wagen jetzt starten aber leider geht er nicht an.er machst zwar die typischen anlasser starter geräusche aber er springt einfach nicht an.
    nach ner zeit haben wir mal die kerzen raus gemacht und gesehen das alle 4, furz trocken sind, owohl wir ja schon einges georgelt hatten und dadurch müssten die doch eigendlich nass sein? wenn ich den zündschlüssel umdrehe bis die kontrollleuchten angehen höre ich auch die benzin pumpe wie sie kurz summt und dann aber 3 mal knackt.ist das normal das die knackt,ist mir vorher nei aufgefallen?
    und dazu kommt das die zündkerzen gar keinen funken haben,keine von den vier zündkerzen funkt.die kabel habe ich alle kontroliert die wir ab hatten und die sind alle wieder richtig dran.man kann noch nicht mal die stecker irgendwie verwechseln da sie alle genau so lang sind wie sie sein müssen,also müssten sie alle richtig stecken.
    ich brauche dringend eure hilfe da ich das auto unbedingt benötige und ich echt langsam nicht mehr weiter weiß warum er plötzlich keinen funken hat und warum die zündkerzen trocken sind.


    mfg
     
  2. #2 Meikel_K, 10.11.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.917
    Zustimmungen:
    286
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht ist der Unfall-Notschalter bei der Aktion mal rausgesprungen. Vorne rechts im Beifahrer-Fußraum.
     
  3. #3 Tunier Fahrer MK1, 10.11.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, der Knopf den du meintest ist Links in Fahrerfuß Raum und der schaltet die Benzinpumpe aus das kein Benzin mehr nach vorne kommt. das einzige was mir jetzt einfällt ist das die einspritzventile keine ansteuerung von Steuergerät bekommen und oder die Zündspule was weg hat.
    Gruß Stefan
     
  4. #4 salihbey, 10.11.2010
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    @Tunier Fahrer MK1

    Diesen Schalter gibt es tatsächlich auch auf der rechten Seite, habe ich schon gesehen.
    Unrecht hat der Meikel_K nicht so ganz.
    Lediglich hätte er schreiben müssen, "vorne rechts im Fahrerfußraum", um sich perfekt auszudrücken.

    Ich habe auch schon an einem Mondeo MK2, die Kurbelwellenscheibe auch auf der Fahrerseite gesehen, an einem Zetec. Normalerweise befindet sich ja dieser auf der Beifahrerseite.

    Na fällt euch was auf???? :lol:
     
  5. #5 acidtuner, 10.11.2010
    acidtuner

    acidtuner Neuling

    Dabei seit:
    21.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 1,8l 16V 1995
    also der notschalter von der benzinpumpe ist nicht aktiviert.der knopf sitzt noch drin.
    die benzinpumpe summt ja,also geh ich davon aus das die in ordnung ist aber das benzin kommt trotzdem nicht im zylinder an und die stecker sind alle drauf auf der einspritzleiste.:gruebel:

    einen anderen zündverteiler habe ich auch gehabt von meinen alten motor, und damit hatte ich auch keine funken.
    gibt es irgendein wichtiges massekabel,das wenn es nicht angeschlossen ist, das das auto keinen funken hat?vieleicht habe ich sowas ja übersehen.ich hatte meine ich 2 massekabel gehabt wo eine rechts am zylinderkopf und eine links am zylinderkopf befestigt war und da ahbe ich die ieder hingemacht gehabt.
     
  6. #6 ~Roadrat~, 11.11.2010
    ~Roadrat~

    ~Roadrat~ Stand up for Rock´n Roll

    Dabei seit:
    04.09.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 1 1,8 kombi *** 20m p7b coupe
    alle massekabel überprüft?ansonsten würd ich mal nachschauen wie es mit den relais im sicherungskasten im motorraum is ob da saft ankommt.die kanns du zur not auch brücken indem du mit nem kabel einfach den strom vom schaltkreis auf die masse vom lastkreis umlegs falls der keinen strom haben sollte.so hab ich damals bei meinem v6 das aufladen aufen trailer erleichtert nach nem motorkabelbrant.stecker vonne sensoren alle wieder richtig drauf?bin mir grad nich sicher ob die nich auch die einspritzung freischalten.haste denn beides nich?keinen funken und keinen sprit?
     
  7. #7 acidtuner, 11.11.2010
    acidtuner

    acidtuner Neuling

    Dabei seit:
    21.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 1,8l 16V 1995

    ich meine ich hattte nur die 2 massekabel gehabt die am zylinderkopf dran waren.will nicht hoffen das ich doch noch eins übersehen habe.werd gleich nochmal zu meiner scheune fahren wo das auto steht und das auto mal auf die bühne tun und von unten mal schauen ob mir ein kabel abgegangen ist wo ich die ansaugbrücke demontiert habe.

    ja das ist ja das eigenartige. ich habe weder funken noch sprit bei der zündkerze.aber die benzinpumpe brummt wenn ich den schlüssel umdrehe.aber zündkerze ist egal wie lange ich orgel furz trocken.aber in der einspritzleiste ist ja so ein testventil und wenn ich da drauf drücke,
    kommt der sprit da rausgespritzt.
    gibt es ne extra sicherung für die stecker die an der einspritzleiste kommen?oder wie kann ich genau messen ob da überhaubt strom ankommt am stecker? einfach den stecker ab machen und vom kolegen messgerät an den kabel halten und dann zündung mal laufen lassen,geht das so? habe selber ganz ehrlich nicht die ahnung von elektrik.
     
  8. #8 ~Roadrat~, 13.11.2010
    ~Roadrat~

    ~Roadrat~ Stand up for Rock´n Roll

    Dabei seit:
    04.09.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 1 1,8 kombi *** 20m p7b coupe
    wo komms nen du eigentlich her???

    also ich würds mal so machen....zieh einfach mal nen stecker vonner leiste ab und geh da mitm messgerät oder nem lanpenprüfer dran.in deinem fall geh ich aber schon nich davon aus das da saft ankommt.dann überprüf einfach mal ob der stecker am steuergerät auch noch sitzt.ich hab schon pferde kotzen sehen.so und dann würd ich an deiner stelle wirklich mal die relais testen die im sicherungskasten im motorraum sind.ich kann dir gad nich sagen welche es genau sind aber...die grossen sind für motorlüfter normal und schnell, eins für scheibenheizung und eins für den anlasser und wenn ich mich nich irre sind da zwei kleine braune und ein weisses oder umgekehrt und die sind für zündung usw.die müssen alle anziehen sobald du den schlüssel auf zündung drehs.kontrollier deine wegfahrsperre.dreh auf zündung, die rote lampe an der uhr muss nach 3 sek aus sein dann is das schomma io.dann nimm dir messgerät/lampenprüfer und mess nach ob die lastkreise an den relais strom führen.das sieht da so aus, die relais haben 4 pole.zwei dicke und zwei dünne.die dünnen kommen von innen, also der schaltkreis.die dicken sind für den motorraum, das is der schaltkreis.das relais zieht an wenn der schaltkreis geschlossen wird.also muss wenn die zündung an is auf zwei polen, jeweils ein dicker und ein dünner strom anliegen.is das nich der fall kann es sein das du irgendwo keine masse bekomms oder wenn zb auf den dicken polen nix is könntes sein das du nen kabelbruch hast.es muss meiner meinung nach iwo bei wegfahrsperre/relais liegen weil ich mir sonst nich vorstellen kann wieso du keinen funken und auch keinen sprit bekomms.nur fällt mir grade ein habt ihr denn auch wirklich geprüft das kein funken kommt???

    was mir grade noch einfällt...schau mal nach dem nockenwellensensor.der liegt wenn du vorm motor stehs hinten rechts am kopf mein ich.is son kleines steckerchen drauf.zieh den mal ab und machn sauber und wenns dann immernoch nich geht nimm dir ma nen hämmerchen und klopf auf die fassung vom sensor, nich AUF den sensor ;) sollte nen beherzter klapps sein und KEIN männerklatsch :D hatte das auch schonmal beim 1,8 ausem orion das der kleine penner sich einfach nen bisschen verstellt hatte ohne das jemand dran war.hab dem dann auch einfach mal nen kleinen klapps gegeben und schon brummte der hobel wieder.wenn du damit auch nich weiterkomms schreib mich ma privat an dann geb ich dir ma meine nummer und wir versuchen das ma zusammen


    cheers
     
  9. #9 edewolf3, 14.11.2010
    edewolf3

    edewolf3 Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118i 2007
    Wenn du vor dem Auto stehst sind hinten rechts am Kopf 2 ovale Stecker. Schau mal ob die richtig zusammen sind.
     
Thema:

keinen funken mehr und kerzen trocken

Die Seite wird geladen...

keinen funken mehr und kerzen trocken - Ähnliche Themen

  1. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Zündschlüssel nicht mehr einsteckbar

    Zündschlüssel nicht mehr einsteckbar: Hallo Ich habe mir ein neuen Zündschlosseinsatz bein Ford Händler auf meinen alten Schlüssel einpassen lassen. Das Teil dann Samstags eingebaut...
  4. Nach Überbrücken kein Strom mehr

    Nach Überbrücken kein Strom mehr: Moin moin ,wir haben da ein Problem, unser Focus stand ziemlich lange. Baterie war leer. wurde überbrückt. Anfangs war noch alles ok. Strom war...
  5. Focus II ST (Bj. 05-10) D*3 Elektronikproblem, kein Gas mehr und Drehzahlmesser tot

    Elektronikproblem, kein Gas mehr und Drehzahlmesser tot: Hallo, also was Autos angeht bin ich aktuell vom Pech verfolgt... Erst der Fiesta mit Motorschaden und nun mein ST mit wehwehchen... Als ich...