Scorpio 1 (Bj. 85-92) GAE/GGE Keinen Plan

Diskutiere Keinen Plan im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Moin, ich bin hier in diesem Forum neu. Ich bin seit ein paar WE an meinem Scorpio 2.0i - EZ 93 am Schrauben und bin langsam am verzweifeln. Ich...

  1. #1 Verleihnix, 02.05.2008
    Verleihnix

    Verleihnix Guest

    Moin,
    ich bin hier in diesem Forum neu. Ich bin seit ein paar WE an meinem Scorpio 2.0i - EZ 93 am Schrauben und bin langsam am verzweifeln. Ich hab mein Problem auch bei Motor Talk gepostet, finde dort aber nicht die Lösung. Also versuche ichs hier mal.

    Angefangen hats mit Wasserverlust, der Motorlauf war 1A und frei von mechanischen Geräuschen. Also Kopf runter. KW Markierung nach oben, NW Markierungen nach aussen, also Ventile 1Zyl. geschlossen. Ich habe die Kopfdichtung mit Schrauben erneuert, Kettenführungen auch neu aber den Hydrospanner gelassen da ich das so bei DB und Porsche X-mal so problemlos gemacht habe. (Nur sind diese Spanner ohne Rastung) Motor nach langem Orgeln angeworfen, 3 Zyl. ohne Leistung. Hydrostößel waren extrem verschlammt, also erneuert. Kettenspanner auch neu. Keine Besserung, Kopf wieder runter. Einlassventiel des dritten war krumm. Also neues Ventil eingeschliffen, neue ZKD mit Schrauben und auch nochmals neuen Kettenspanner. Steuerzeiten X mal kontrolliert, Motor dreht frei. Extrem lange ohne Zündkabel Öldruck aufgebaut und dann angeworfen. Jetzt hat der erste und der dritte keine Kompression. Ich habe, bei überschneidenden Ventilen, mit einem selbstgebasteltem Druckrohr die Zylinder abgedrückt. Beim dritten und ersten geht der Druck hör und fühlbar ins Ansaugrohr. Nocken abgebaut, Hydros raus. Das gleiche ohne Veränderung. Morgen reiß ich den Kopf wieder ab. Weis aber ja praktisch jetzt schon das die Ventile wohl wieder krumm sein müssen. Wie kann das sein? Ich versteh gar nix mehr. Ich weis, jeder wird jetzt sagen das die Steuerzeiten nicht stimmen können. Wenn aber der erste Zylinder auf OT steht und die Ventile des ersten geschlossen sind dann müssen die Steuerzeiten stimmen. Es hat lange gedauert bis der Kettenspanner die Kette stramm gehalten hat. Man hörts ja an den Kettengeräuschen beim ersten anschmeißen. Reicht dieses schlackern aus um die Ventile zu vernichten? Wenn ja wie kann ich das verhindern, oder was kann da sonst verkehrt laufen. ich hab ungezählte ZKD erneuert, aber so etwas hab ich noch nicht erlebt.

    Tschöhh
     
  2. #2 OHCTUNER, 03.05.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.183
    Zustimmungen:
    68
    Hast du mal kontrolliert ob die Steuerzeiten nach dem ersten Starten noch stimmen ?
    Denke mal dein Problem sind die Hydros , die sollten nach so einer Aktion zusammen gedrückt eingebaut werden , sonst kann es durchaus sein das deine Ventile nicht schließen und wenn dann beim starten noch öl reingepumpt wird , grüßen die Ventile die Kolben !
    Hatte sowas ähnliches beim 2,9er mit der Grundeinstellung der Hydros , dort gibt es sowas da Kipphebelmotor !
    Nachdem ich beim kalten Motor die Hydros entspannt habe und dann wieder Spannung drauf gebracht habe , sprang der Motor nicht mehr an weil die Ventile nicht mehr schlossen , passieren kann da beim V6 durch sowas nix !
    Das gleiche hab ich dann bei warmen motor gemacht und da hat es dann funktioniert , das problem bei mir war das kalte Öl !
     
  3. #3 Verleihnix, 03.05.2008
    Verleihnix

    Verleihnix Guest

    Moin, Steuerzeiten habe ich mehrmals kontrolliert und die passen.

    Ich habe heute den Kopf runtergenommen. Alle Ventile OK und auch dicht. Ich habe erst vermutet das am ersten und dritten die Ventile minimalst verbogen sind da leichte aufsetzer zu sehen waren. Deshalb habe ich alle rausgenommen und neu eingeschliffen. Alles Tacko, keins verbogen. Die Aufsetzer kommen wohl davon da ich die Ventile von Hand runtergedrückt habe. Es können also nur die Hydros sein. Öl habe ich Vollsynthetik drauf (5W-40) Gibt es verschiedene Hydrostößel (unterschiedliche höhen) ?
     
Thema:

Keinen Plan

Die Seite wird geladen...

Keinen Plan - Ähnliche Themen

  1. Ich bin plane mir einen 2006er F 150 xlt mit 4,6 L Tritonmotor zu kaufen

    Ich bin plane mir einen 2006er F 150 xlt mit 4,6 L Tritonmotor zu kaufen: Jetzt die Frage hat jemand Erfahrungen speziell mit den Zündkerzen bzw. Kerzensteckern ?
  2. Not Fall Plane ?

    Not Fall Plane ?: Frage , gibt es eigentlich eine Art Notfall Plane für Unterwegs , Infalle wenn das Dach mal nicht will . Ich meinte wie beim Jaguar von 1961...
  3. Tuning -Allgemein ich planen einen Mustang zu importieren

    ich planen einen Mustang zu importieren: die sind drüben so günstig da zahlt man bei uns fast das Doppelte. Welche Tuning Möglichkeiten habe ich für einen Importwagen?
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Alpine Navi mit DVD und andern "Schnickedöns" und keinen Plan

    Alpine Navi mit DVD und andern "Schnickedöns" und keinen Plan: Hallo, wo kann ich ein Handbuch erstehen oder online einsehen um alle Features nutzen zu können?
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Zylinderkopf planen 2,0L Duratec HE

    Zylinderkopf planen 2,0L Duratec HE: Hallo, ich muss den Zylinderkopf von meinem ST150 planen lassen. Gibt es da irgendwelche Markierungen im Kopf wie weit man planen kann? Bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden