Kennt sich einer mit Motoren aus ??

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von pointer_x, 04.08.2006.

  1. #1 pointer_x, 04.08.2006
    pointer_x

    pointer_x Guest

    Mein Motor ruckelt im stand bei 2000 umdrehungen und geht trotz gleicher Gaspedalstellung etwas runter und dann wieder auf 2000. War bei Ford die sagten es währe ganz normal. Kündigt sich da ein Motorschaden an ?? Ist doch noch jung der Motor gerade mal 84000 gelaufen 2.0 liter Tdci. Wat nu wenn kann man fragen ob das normal ist und wie kann man ambesten vorgehen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Taxidriver, 05.08.2006
    Taxidriver

    Taxidriver Guest

    Das ist nicht normal macht er die Probleme auch im Fahrbetreib ( bockt zwischen 1800 und 2000 Touren beim dahingleiten) ? Gibt es bei Starken beschleunigen im unteren Drehzahlbereich eine kleine Rauchwolke hinten?
    Der Motor selbst hat mit an Sicherheit grenzender Wahrscheinlichkeit nix...
    warum lässt man sein Auto im Stand überhaupt bei 2000 laufen?
     
  4. #3 Trellflex, 05.08.2006
    Trellflex

    Trellflex Guest

    Vielleicht hat er noch garantie und will eine neue ZKD?

    Warum sollte man beim kalten Motor im Stand sonst mit dem Gaspedal rumspielen?

    @Pointer_X
    Gab es in der Vergangenheit probleme mit dem Commonrail Einspritzsystem?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Was für ein Getriebe ist denn drin und hattest du die Klimaanlage dabei an? Sonst kommen solche Fehler von den Einspritzventilen.
     
  6. #5 pointer_x, 09.08.2006
    pointer_x

    pointer_x Guest

    Hallo Trellflex,Taxidriver,RB

    Ich habe das nur mal ausprobiert da ich bei starten immer öffters
    Probleme habe. D.h. es ist so das der Motor des öfteren im 500 umdr.
    Bereich nach dem Starten bleibt und nur mit Mühe dann in den Normalen Standdrehzahlbereich kommt. Wohl gemerkt nicht immer aber immer öfter. Ich meine auch das er mehr verbraucht. Zu dem im Stand 2000 umdrehungen ist halt nen Test gewesen um zuschauen ob er ruhig läuft. Was er ja nicht macht er geht dan auf 1600 ungefähr und dann mit Ruckelgeräuschen als ob er nur auf 3 zylindern läuft und fängt sich dann mal wieder.Ich meine auch das er nicht richtig auf der Autobahn durchstartet. Hab ein 5 Gang Getriebe und Klima war schon drin. Ist 06/2004 Baujahr mit Facelift usw. Ich hab ihn gerade 2 Wochen und nun sowas. Hat 84000 gelaufen. Der Meister sagt das wäre normal was ich mir nicht vorstellen kann. Was kann man tun ??? Helft mir :oops:
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    @ pointer_x
    Lies mal deine PN bitte.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kennt sich einer mit Motoren aus ??

Die Seite wird geladen...

Kennt sich einer mit Motoren aus ?? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...