Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kennzeichenbeleuchtung Heck laufend defekt!!

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Ford-Coyote, 18.07.2011.

  1. #1 Ford-Coyote, 18.07.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    nabend allerseits:top1:

    wir haben einen 2001er Mondeo Turnier Ghia..

    ich habe vor ca 2einhalb Jahren erst hinten die heckkennzeichenleuchten beide seiten erneuert,komplett mit fassung direkt bei Ford bestellt,glaub 13euro und paar kleine..

    gut ich dachte mir das es eben am alter lag...bloß heut als mein dad vonne spätschicht kam,fiel mir auf das hinten links,fahrerseitig,die beleuchtung wieder nicht funzt und das ist schon der 2te satz der drin ist,habe eben noch gehört das mein nachbar sie ihm ma neu gemacht hatte:verdutzt:

    ist das ein allgemein bekanntes problem?

    ich muss dabei sagen,mir ist zudem aufgefallen das die griffleiste auf der linken seite ein wenig von der heckklappe absteht,kann morgen gerne ein bild davon machen...kann es sein das dort wasser hinein läuft?

    weil beim letzten male die linke beleuchtung von innen am rosten war und oben bläulich angelaufen...:gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 19.07.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also ne kinderkrankheit kanns nicht sein.. meiner hats nicht :D
    und die leuchten sind bei mir mittlerweile rostbraun an vielen stellen :cooool:
     
  4. #3 Ford-Coyote, 19.07.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    ja diese sind ja auch wieder komplett braun,nur ich selbst nehme ma an das das an der abstehenden griffleiste liegen wird...:was:

    bin am überlegen die heckklappe am wochenende ma auseinanderzunehmen und zu shcauen ob ich se wieder reinbekomme

    nen anderen tipp jemand?:gruebel:
     
  5. #4 Nighthawkzone, 19.07.2011
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Ja, ist bekannt.
    du hast Feuchtigkeit hinten drinnen. Wenn die Griffleiste absteht hast du das Problem schon gefunden. Das wasser wird hinten beim fahren reingedrückt. Griffleiste abdichten.
    Habe auch die Braunverfärbung gehabt. Habe dann an die Kontakte Lötpunkte gesetzt, die Fassungen in Epoxidharz versenkt und an den Lötkontakten angeschmiergelt. Jetzt ist da Ruhe.
     
  6. #5 BrezZZz, 19.07.2011
    Zuletzt bearbeitet: 19.07.2011
    BrezZZz

    BrezZZz IchfahrFordunddubleibstda

    Dabei seit:
    10.01.2011
    Beiträge:
    886
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo mk4 2.5T Wolf
    ja wir sind damit verschont weil des beim Turnier auftritt =D
    Hab das schon bei en Paar Kombis mitbekommen aber bei
    ner Fließ oder Stufe noch nie gesehen =D

    Schwally hast du nen Kombi oder Limo?
     
  7. #6 WolfgangQP14, 19.07.2011
    WolfgangQP14

    WolfgangQP14 Neuling

    Dabei seit:
    30.01.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST220 EZ 02/2007 3.0 V6
    Hmm. Nen 2001er MK3 Turnier hatte ich auch mal ne ganze Zeit lang, da hatte ich damit keine Probleme. Die Leiste hinten ist aber recht zugänglich und an den Kennzeichenleuchten sind Abdichtgummis, die würde ich mal überprüfen, eventuell mal neue kaufen bei Ford.
    Einfach mal die Innenverkleidung lösen, die paar Schrauben der Heckkpappenleiste lösen und die Leiste abnehmen. Die Kontakte sind alle gesteckt. Vorsicht nur, wenn Du den Kontakt der Kofferraumentriegelung abgezogen hast, dann vorsichtshalber die Klappe nicht zuwerfen...
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Ford-Coyote, 19.07.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    ich baue das ma am wochenende komplett auseinander,denn bei de verriegelung liegt ja auch nen Problem,die geht anner Heckklappe nich mehr und von Innen nur sehr selten

    muss man meist mit Schlüsel öffnen>.<

    scheinbar will auch die linkste schraube in der leiste nich mehr richtig greifen,also wird nicht fest...
     
  10. #8 Schwally, 19.07.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    kombi ;)
     
Thema:

Kennzeichenbeleuchtung Heck laufend defekt!!

Die Seite wird geladen...

Kennzeichenbeleuchtung Heck laufend defekt!! - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...