Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kennzeichenbeleuchtung & Scheibenwaschanlage defekt

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von blauhappy12, 27.01.2011.

  1. #1 blauhappy12, 27.01.2011
    blauhappy12

    blauhappy12 Neuling

    Dabei seit:
    29.11.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 tdci, Bj. 04/2004
    Hallo zusammen,

    habe mal wieder ein kleines Problem mit meinem FOFO 1,8 Tdci Bj. 04/2004 Turnier :

    1. Die Kennzeichenbeleuchtung an der Heckklappe funktioniert nicht mehr. Habe vorhin alles mal auseinander gebaut, Korrosion war nicht sichtbar, Kontakte anscheinend aus Kupfer. Jedoch kam an beiden Kennzeichenbeleuchtungen kein Strom an. Hat jemand ne Idee woran das liegen könnte und an welcher Sicherung die K-Beleuchtung hängt, konnte nämlich im Handbuch leider nichts dazu finden ??

    2. Die Scheibenwaschanlage an der Heckklappe funktioniert, allerdings landet mehr Scheibenwaschwasser im Innneraum und in der Verkleidung als auf der Scheibe. Der Waschwasserschlauch ist richtig an der Düse angeschlossen, also kann er nur irgendwo porös sein, was leider durch die schwarze Farbe und die geriffelte Struktur nicht leicht zu finden ist. Wo ist der Schlauch im Innneraum verlegt, kann man ihn einfach tauschen und was kostet so ein Schlauch ??

    Vielen Dank im Voraus...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Bei den Turniers sind öfter mal die Schläuche in der Tülle zwischen Heckklappe und Innenraum defekt, da würde ich als erstes nachsehen, die Stelle wird ja am meisten beansprucht, gerade jetzt im Winter, wenn vielleicht auch mal was eingefroren war.

    Sicherung der Kennzeichenbeleuchtung müsste normalerweise Standlicht sein, guck einfach mal nach ob die Standlichter (Innenraumbeleuchtung) funktionieren.
     
  4. #3 Paddyst170, 27.01.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    459
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Sonst, wenn der Wasserschlauch schon n Luder hat, hast du vielleicht auch noch nen Kabelbruch an der Durchführung zur Heckklappe.
     
  5. #4 TL1000R, 27.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
  6. #5 TL1000R, 27.01.2011
    Zuletzt bearbeitet: 27.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    11
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...hängen nicht zusammen.Gibt normalerweise 3 Stck.1 Sicherung für Parklicht links F 58 ,eine für Parklicht rechts F 57 und eine für KZB nämlich F 62.
    Die werden bei Standlicht mit Instrumentenbeleuchtung (Stellung 1 beim lichtschalter )einfach zusammenangesteuert.Piepsen tut das GEM aber nur wegen der KZB,falls man vergessen hat das Licht auszuschalten.Die GEM-Leitung geht nämlich an die Sicherung F 62.
    Sonst würde es ja bei Stellung "P"-Parklicht,Lichtschalter nach links in 11 h gedreht,auch immer noch piepsen,sobald man die Tür aufmacht.

    Deshalb einfacher Test:Zündschlüssel abziehen ,Lichtschalter auf Stellung 1 oder 2 und Tür aufmachen,wenns dann nicht piepst,liegt der Fehler/Unterbrechung vor der Sicherung F 62 KZB.
    Wenns piepst,dann kann es die Sicherung oder nach der Sicherung im Verlauf nach hinten sein.

    Parklicht ist alles außer KZB + Instrumentenbeleuchtung
    Standlicht ist alles zusammen


    Hab lange gebraucht bis ich da durchgeblickt habe,da ich keine Stromlaufpläne für Standlicht/Parklicht habe....
    ..is also keine Schande,wenn mans nicht weiß.....

    Sicherungsbelegung CJB gibts hier:
    http://www.ffcd.net/forum/index.php?topic=149774.0
     
Thema:

Kennzeichenbeleuchtung & Scheibenwaschanlage defekt

Die Seite wird geladen...

Kennzeichenbeleuchtung & Scheibenwaschanlage defekt - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...