Klackern wenn motor warm ist

Diskutiere Klackern wenn motor warm ist im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, Habe folgendes Problem Wenn der Motor kalt ist läuft er ohne geräusche, nur halt motor geräusch was normal ist... Sobald er warm ist, hört...

  1. #1 Lutzifer, 16.06.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Hallo,
    Habe folgendes Problem
    Wenn der Motor kalt ist läuft er ohne geräusche, nur halt motor geräusch was normal ist...

    Sobald er warm ist, hört man ein Komisches geräusch ich würde es nicht als Klackern betiteln, hört sich recht komisch an...

    So eine art Klackern Klappern, sobald ich nun aber noch gas gebe ist das geräusch Weg, gebe ich nur leicht gas ca 1500 ist es noch da wird auch lauter...

    Hatte erst die Hydro im verdacht aber da er im Kalten kein geräusch macht schließe ich diese aus... Habe mal bremsenreiniger auf die Einspritzung gesprüht, ist auch nix passiert scheint dicht zusein...

    Was alles neu ist naja, Fast alles... ^^

    Zahnriemen wapu umlenkrollen Spannrollen sowie auch die Keilriemen spannrolle und der Keilriemen... Ventildeckeldichtung, Simmerring kurbelwelle hinterm Getriebe, Komplette Abgasanlage, WOBEI diese undicht ist da ich was abflexen musste und sie nun dort schon durch gegamelt ist(könnte es daran liegen?)... LMM ist auch neu...

    Vlt wisst ihr ja was ich meine oder wo ich weiter suchen kann, weiter suchen würde mir schon helfen nur ich weiß momentan nicht mehr in welche richtung ich schauen soll

    Achso, zu dem Ölwechsel...

    Habe nach dem Kauf also im August gleich öl gewechselt dann nach 1000km wieder Öl gewechselt und dann im Feb diesen jahr nochmal gewechselt und dann nochmal Letzten Monat nach dem Zahnriemen wechsel, Immer mit ÖlFilter gewechselt und immer LM 10w40 Leichtlauföl... Wollte jetzt wegen dem Geräusch mal von LM 5w40 versuchen, meint ihr das könnte schon eine Problemlösung sein?
     
  2. RSI

    RSI Guest

    Laut Ford darf dieser Motor nur mit 5w30 bzw 5w40 betrieben werden
    Auf keinen Fall 10w oder gar 15w !!!
     
  3. #3 Lutzifer, 01.07.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    War nun direkt bei ford wegen dem Geräusch...

    Sind sehr begeistert läuft so schön ruhig sie haben das Geräusch nicht wirklich gehört erst als ich alles erzählt habe... 5w40 ist nun übrigens auch drin..

    Naja 2 Meister haben sich den wagen komplett angeschaut und festgestellt das der Spanner vom keilriemen wohl sehr wahrscheinlich das Geräusch verursacht da er nach gibt und klackt wenn man am Riemen zieht was so nicht sein sollte.
     
  4. RSI

    RSI Guest

    der spanner muß ja nachgeben ,
    ist ja schließlich ein automatischer .
    als problemkind ist der eigentlich auch nicht bekannt .
     
  5. #5 Lutzifer, 02.07.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Hm das der spanner nachgeben muss halte ich für relative fraglich...

    Den die Werkstatt hat unten am RIEMEN nicht am Spanner gezogen sprich an der längeren seite...

    Um ganz genau zusein

    Wenn du unter dem 1.6l 16v mit servo ohne Klima bist und den Keilriemen siehst hast du direkt vor dir die Lima und da hinter die Kurbelwelle, So zwischen diesen beiden elementen haben sie am Keilriemen gezogen nicht mal stark und die Spannrolle gab SOFORT nach, finde ich fraglich das sie so einfach nachgibt besonders wenn die kraft nichtmal direkt auf sie gewirkt hat, mir ist desweiteren aufgefallen das mein nagel neuer keilriemen nun im Eimer ist den es fehlen ganze brocken von den Rillen denke mal das dies dadurch kommt das der Spanner sich beim drehen immer end bzw spannt und der riemen hin und wieder aus der rille gelaufen war und einen schlag gekriegt hat.

    Falls es wirklich so sein sollte das die Spannrolle zwischen diesen 2 Punkten beim Ziehen nach geben darf, dann kannst du mich gerne des besseren belehren, aber ich habe vorhin bei meinem xr3i auch mal genau dort gezogen und die Spannrolle hat nicht nach gegeben
     
  6. RSI

    RSI Guest

    der automatische spanner ist federvorbelastet und wenn man dann am Keilriemen zieht
    zieht man gegen diese feder und der spanner gibt nach .
    evt ist die feder ermüdet oder schon mal ein billig nonameteil eingebaut wurden .
    mein letzter essi ist 400.000 km gelaufen ohne das der spanner Probleme gemacht hat .
    aber wenn dein neuer Keilriemen beschädigt ist , muß das auch eine Ursache haben .
    evt ist auch der spanner nicht richtig in der Führung eingebaut .
     
  7. #7 Lutzifer, 02.07.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Ok so klingt es schon logisch, aber wieso knackt er wenn er sich entlastet? Das deutet doch schon auf etwas hin oder sehe ich das falsch? jetzt mal abgesehen davon das der Neue Riemen im eimer ist....

    Naja steht noch ford dran am spanner, neuer ist bestellt kommt morgen an und dann bau ich ihn ein
     
  8. #8 Lutzifer, 03.07.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Weiß einer wie man den Spanner ausbaut? Wo ist er am Motor verschraubt ?? Finde es einfach nicht
     
  9. Stef-1

    Stef-1 Forum As

    Dabei seit:
    15.07.2013
    Beiträge:
    805
    Zustimmungen:
    50
    Fahrzeug:
    Kuga Individual, FoFi ST, Escort Cabrio
    Guckst du...
     

    Anhänge:

  10. #10 Lutzifer, 04.07.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Danke !:)

    Aber sehe ich das richtig das ich die komplette Halterung der Lima abbauen muss und der krümmer ab muss wegen der 1 Schraube? Weil iwie hab ich das Gefühl das die krümmer schrauben abreißen werden ...
     
  11. Stef-1

    Stef-1 Forum As

    Dabei seit:
    15.07.2013
    Beiträge:
    805
    Zustimmungen:
    50
    Fahrzeug:
    Kuga Individual, FoFi ST, Escort Cabrio
    Nein, der Krümmer muss nicht weg
     
  12. RSI

    RSI Guest

    bei unterflurkat und ohne Klima
    braucht man nichts abbauen , da kommt man so an die schraube zum lösen
     
  13. Stef-1

    Stef-1 Forum As

    Dabei seit:
    15.07.2013
    Beiträge:
    805
    Zustimmungen:
    50
    Fahrzeug:
    Kuga Individual, FoFi ST, Escort Cabrio
    Zetec hat immer Unterflurkat
     
  14. #14 RSI, 04.07.2019
    Zuletzt von einem Moderator bearbeitet: 04.07.2019
    RSI

    RSI Guest

    soll ich dir das gegenteil beweisen ?
    Auspuffanlage FORD Escort 1995-2001 (FA)
    DSC02409.JPG
    wenn dus nicht glaubst komm vorbei , dann zeig ich dirs
    auch noch vor ort in meiner garage . ;)
     
  15. #15 Lutzifer, 09.07.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Also,
    Der Spanner macht das geräusch nicht, nun haben wir aber mal was anderes raus gefunden...

    Seit dem der eine Voll Idiot mit seiner Werkstatt meinen Zahnriemen ja schon verhunzt hat, hat er auch iwas am Keilriemen verbockt! -.-

    Ich kriege aus irgendwelchen Gründen auch immer den Keilriemen nicht mehr aufgezogen nur wenn ich ihn voll auf spannung halb auf der kurbelwelle habe und die Welle drehe und der riemen sich drauf dreht... SONST NICHT

    Habe den Spanner voll entspannt richtung innenraum, und wollte dann den riemen drüber ziehen nur fehlen dort ganze 2 CM! da kann doch was nicht stimmen oder? Ich habe den spanner nicht gewechselt weil mir das so spanisch vorkam als ich den riemen schon nicht runter bekam ohne ihn runter zudrehen...

    Könnte dass vlt auch jenes geräusch sein was ich höre das es vom keilriemen kommt ? Weil selbst wenn der riemen drauf ist bewegt sich die Spannrolle nicht 1mm in richtung spannung die bleibt voll entspannt ganz richtung innenraum
     
    RSI gefällt das.
  16. RSI

    RSI Guest

    ja vieleicht ist es einfach der falsche riemen , das der zu kurz ist
    oder falsch verlegt .
     
  17. #17 Lutzifer, 09.07.2019
    Zuletzt bearbeitet: 09.07.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Also verlegt ist er von einem bild hier ausm forum, sprich von der Servo richtung wapu dann über spannrolle zurück richtung kurbelwelle dann runter zur lima und wieder hoch zur servo...

    Riemen ist laut Ford genau der Richtige meine 6pk oder so mit 650? glaube der war das den ich gekauft hatte...

    Habe mir dann aber jetzt einen 6ük 660 geben lassen weil der ja länger ist damit die spannrolle nicht so auf spannung ist hat aber nix gebraucht.. :/


    Von da habe ich den verlauf Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL - Keilriemen aufziehen

    Habe den 11 beitrag genommen der für den 1.6 turnierer ohne klima mit servo

    verdammt.. ich glaub ich hab den fehler gefunden -.-

    Ich habe den Keilriemen für einen Automatik bekommen....... Und im Internet sind die von der längen angabe bei 1675mm und meiner hat nur 1650mm ich denke mal das sind die 25mm die fehlen ist das möglich? :/
     
    mk6mmh gefällt das.
  18. RSI

    RSI Guest

    ja das kann gut sein .
     
  19. #19 Lutzifer, 14.07.2019
    Lutzifer

    Lutzifer Benutzer

    Dabei seit:
    19.09.2018
    Beiträge:
    216
    Zustimmungen:
    15
    Fahrzeug:
    Ford Escirt VII 1.6 16v Baujahr 1996
    Hm also zum Update.... Der Wagen scheint erstmal Tot zu sein... Mir wurde ein Verdacht auf Ventil schaden geäußert, es ist gut möglich weil ich bin ja paar km mit 1 zahn versetzt gefahren.... Aber das nur weil die Werkstatt es verbockt hat und es nicht grade biegen wollte... Naja scheiße! -.- Er läuft zwar aber desto mehr ich fahr desto kaputter geht er denke ich mal... Habe ihn nun abgemeldet :( Und werde schauen das ich 1500 € zur seite spare um mir neue Kolben neue Kolben ringe ventile usw alles holen kann und dann wird er auseinander gebaut und wieder Repariert.... Denke ich zumindest bin mir da noch nicht so sicher...

    Hat aber auch gut verbraucht auf 200km 25 liter... Und das war nur mit tempo 70-100 ohne stadt verkehr....
     
  20. #20 Wolle1969, 14.07.2019
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    4.057
    Zustimmungen:
    313
    Fahrzeug:
    Corsa
    Adam
    Mazda 3
    Spar dir die 1500€ und hol dir einen gebrauchten Motor.
    Sollte es für 200-300€ beim Verwerter geben.
     
Thema:

Klackern wenn motor warm ist

Die Seite wird geladen...

Klackern wenn motor warm ist - Ähnliche Themen

  1. 2,0 EcoBlue ATM welches Motor Oel

    2,0 EcoBlue ATM welches Motor Oel: Hallo und guten Morgen. Kann mir einer die genauen Spezifikationen nennen wodrauf ich beim Oel kaufen achten muß. Wollte mir was zum Nachfüllen...
  2. Transit VI (Bj. 06-13) F**6 Motor tauschen von 85 auf 110 PS

    Motor tauschen von 85 auf 110 PS: nach einem Motorschaden bei einem 8566\AGU mit 85 PS Baujahr 2010 stehe ich vor de Frage ist der Einbau eines 110 PS Austauschmotors möglich und...
  3. Klackern im Innenraum

    Klackern im Innenraum: Hallo zusammen, Kennt jemand dieses Geräusch? Findet nur im Leerlauf bei 750um ca. statt und auch das nur sporadisch. Das Geräusch ist nur...
  4. Fiesta 7 Facelift (Bj. 12-**) Motor Störung grundlos?

    Motor Störung grundlos?: Hallo zusammen :) Habe extra einen Account erstellt, da ich wirklich auf euch als Fachleute hoffe :weinen: Mein Wagen: Ford Fiesta Facelift;...
  5. smax Motor geht einfach aus motorstörung p0003 00

    smax Motor geht einfach aus motorstörung p0003 00: Hallo liebe Gemeinde Ich bin neu hier und hoffe dass ihr mir helfen könnt auf die Schnelle habe ich nichts gefunden vielleicht kann mich einer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden