Fiesta 3 (Bj. 89-94) GFJ kleine problemchen

Diskutiere kleine problemchen im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; erstmal hallo an alle bin neu hier und vieleicht kann mir ja jemand helfen... ich hab seid kurzen nen 1.1 89bj. gfj fiesta ....Automatik!!! 4...

  1. shelby

    shelby Neuling

    Dabei seit:
    24.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2006, 1.6 Ghia
    erstmal hallo an alle
    bin neu hier und vieleicht kann mir ja jemand helfen...
    ich hab seid kurzen nen 1.1 89bj. gfj fiesta ....Automatik!!! 4 Türer:lol::lol::lol::lol:
    tut zwar nix zur sache aber hab schon von vielen gehört das der automatik UND 4 türer ziemlich selten is...
    naja
    und zwar hatte ich das problem das ich wenn er kalt is erst zwei drei minuten bissel drehzahl im stand geben muss das er mir nicht wieder ausgeht ( bei warmen temp.)... erhält einfach nicht die drehzahl beim kalt start... aber nach kurz warm laufen lassen lief er dann eigentlich gut....
    ich weiß nicht woran das liegt da ich auch nicht so der experte bin wenns darum geht....
    najaj hab mir letzten neue batterie rein gesetzt und jetzt hab cih folgendes problem das er selbst nach zwei drei kilometern dann zB an der ampel immernoch ziehmlich unrund läuft.... er hält sich so bei 500-600 umdrehung wobei vor dem neuen batterie einbau und nach warm fahren stets im stand so bei 800-900 umdrehungen sich gehalten hat... aber jetzt:was:
    die ganze karre vibriert bei so niedrigen drehzaln im stand und es wundert mich eben bloß liegt das an der neuen batterie?

    es kommt mir vor wie als wäre das standgas zu niedrig... aber bei automatik kann man das ni einstelln... vielicht kann jemand helfen

    und dann no9ch ne andere sache....
    ich hab die karre vom onkel bekomm und er hat mich noch darauf hingewiesen das ich jedesmal die sicherung vom radio zeihn muss weil das ni von alleine ausgeht beim schlüssel ziehn und ansonsten immernoch strom von der batterie zieht und sie dann nach längeren steh alles is....
    bekomm ich irgentwo nen schaltplan her wo ich das um polen kann?.... is ganz schön nervig das ding jedesmal zu ziehn denn damit is die uhr wieder auf null und die radioeinstellungen wie bass usw. genauso....

    so das war ganz schön viel text:lol: vielicht kann ja jemand nen tip zum problem bringen
    tschü
     
  2. TBO

    TBO Liebling des Tankwarts

    Dabei seit:
    29.12.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 1991, 1,1i / Mondeo BNP, 1998, 2.0i
    Mahlzeit
    Schau dir mal die Leitungen vom Drosselklappenpoti an sitzt rechts unter dem Luftfilterkasten so ein ich denke mal bei dir rotes halbrundes Teil mit 3 Leitungen dran...
    Kann auch schwarz sein....
    Ansonsten mal nach dem Luftfilter Zündkerzen etc geschaut?

    Zum Radio....
    Es geht also nicht aus wenn man den Schlüssel zieht ja?
    Ist denk ich mal dann kein originales...Was ist es denn für ein Radio?...Hat es denn keinen Ausschalter oder verbraucht es im ausgeschalteten Zustand trotzdem soviel das die Batterie leer ist?

    MfG

    Tobi
     
  3. dschey

    dschey Benutzer

    Dabei seit:
    09.01.2008
    Beiträge:
    120
    Zustimmungen:
    3
    Zu deinem erstem Problem:
    Das hat nichts mit der Batterie zutun.
    Ich würde mal Luftfilter überprüfen und ggf. Austauschen, wie TBO geschrieben hat.
    Danach vll. das Steuergerät reseten wenns nicht besser wird. Wie das geht, kannst du hier im Forum mit der Suche finden.

    Zu deinem Zweiten Problem:
    hört sich an, als hätte da jemand Dauerplus ans Zündungsplus vom Radio angeschlossen :lol:. Du musst wahrscheinlich nur Zündungsplus anschliessen, an einem wo jetzt Dauerplus hängt. Dann gehts radio an, wenn das Zündschloss auf 1 steht.
     
  4. shelby

    shelby Neuling

    Dabei seit:
    24.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2006, 1.6 Ghia
    naja ich werds mal mitn steuergerät reset probieren... mal schaun..

    und wegen radio.. ist natürlich nicht original... und wenn das so is das dauerplus angeschlossen ist... erkenn ich das als laie? hab nähmlich kein schaltplan mehr dazu
     
  5. TBO

    TBO Liebling des Tankwarts

    Dabei seit:
    29.12.2008
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ, 1991, 1,1i / Mondeo BNP, 1998, 2.0i
    Mahlzeit

    Hoffen wir einfach mal das dein Radio mit einem Adapterkabelbaum angeschlossen wurde und nicht mit Lüsterklemmen...
    Dann haben wir an dem Kabelbaum vom Radio eine rote Leitung und eine gelbe Leitung die vom Stecker des Autos kommen und zum Radio gehen.
    Die Rote bracht Dauerplus und die Gelbe Zündungsplus...Je nach Fahrzeug und Radio kannst auch genau umgekehrt sein aber das merkste dan schon...
    Meistens haben die Radiokabelbäume extra zwischen den gelben und roten Leitungen schon Stecker drin das man das leicht tauschen kann...
    Bei dir wird der Fall sein das Gelb und Rot vom Radio kommend beide auf rot des vom Wagen kommenden Kabelbaum stecken....
    Wenn das der Fall ist einfach rot mit rot und gelb mit gelb verbinden dann Radio an und schaun obs angeht wenn die Zündung eingeschaltet ist und aus wenn du den Schlüssel abziehst...
    Wenn das klappt aber dein Radio die gespeicherten Sender nicht mehr behält musst du gelb und rot drehen und dann nochmal alles testen dann sollte es klappen

    MfG
    Tobi
     
  6. Pommi

    Pommi Guest

    Noch was, wenn du nach dem Anschließen die Zündung (bzw. Stufe 1, also kurz vor Zündung) anmachst, mußt du einmal das Radio von Hand anmachen. Also einfach einschalten.

    Das gleiche mußt du immer wieder mal tun wenn du die Batterie abklemmst oder das Radio von Hand und nicht per Zündung ausmachst.
     
Thema:

kleine problemchen

Die Seite wird geladen...

kleine problemchen - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB (Kleiner) Schreck nach Autowäsche

    (Kleiner) Schreck nach Autowäsche: Hi Leute, gestern war ich mit meinem FoFo in der Waschstraße (vorher Abspritzen mit Hochdruckreiniger durch "Personal"); als ich ihn wieder...
  2. Mondeo MK4 gekauft kleine Probleme

    Mondeo MK4 gekauft kleine Probleme: Hallo Habe mir vor ein paar Tagen einen Mondeo Mk4 gekauft 2009 er mit 55000km flh 145ps benzin.... Jetzt zu meiner Frage: wie geht das mit...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Kleiner Verstärker für Bass in Radmulde?

    Kleiner Verstärker für Bass in Radmulde?: Hallo Forum, ich möchte meine vorhandene Bassbox und Verstärker in die Notradmulde meines FoFo Kombi bauen. Da bin ich aber jetzt mit meinem...
  4. Aussenspiegel kleines Stück abgebrochen

    Aussenspiegel kleines Stück abgebrochen: Moin Leute, leider musste ich heute morgen feststellen, dass mein Ford Fiesta Mk6 eine kleine makke am Aussenspiegel hat. Kann mir auch nicht...
  5. Kuga I (Bj. 08-13) DM2 Kleine Kaufberatung

    Kleine Kaufberatung: Hallo Alle! Bräuchte mal eine paar kleine Ratschläge, mir ist ein Ford Kuga 2,5 l mit Titanium Individual Aussstattung angeboten worden, Motor...