Kleiner Wagen mit Problemen

Diskutiere Kleiner Wagen mit Problemen im KA Mk1 Forum Forum im Bereich Ford KA Forum; Moin, ich heiße Andre und bin seit 2 Wochen Besitzer eines Ka aus 2004 mit 117.000km und er bereitet mir etwas Kopfzerbrechen. Als erstes leuchtet...

  1. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    Moin,
    ich heiße Andre und bin seit 2 Wochen Besitzer eines Ka aus 2004 mit 117.000km und er bereitet mir etwas Kopfzerbrechen.
    Als erstes leuchtet die Handbremsleuchte und die Motorkontrollleuchte gar nicht.

    Da ich grundsätzlich gerne mit dem obd Tool Auslese und die torque app nutze ist mir aufgefallen dass ich ständig eine Kat Fehlfunktion angezeigt bekomme (p0420), der kleine auch gut säuft und zugeschnürrt wirkt, wobei man von 1.3l sicher nicht zuviel erwarten sollte. Dadurch ist mir auch aufgefallen dass die Warnleuchte nie leuchtet.

    Beim Vorbesitzer sind Kerzen und Zündkabel und die vor Kat Sonde neugekommen. Sollte ich Kat und Nachkat Sonde auch tauschen lassen?
    Dazu sollte ich sagen dass ich den Wagen erst 300km besitze.
     
  2. #2 Meikel_K, 03.12.2017
    Zuletzt bearbeitet: 03.12.2017
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.068
    Zustimmungen:
    1.064
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vorsichtshalber alles im Konjunktiv und rein hypothetisch: Wenn man eins und eins zusammenzählt, ist nicht auszuschließen, dass die Motorkontrollleuchte vorsätzlich gekillt worden sein könnte, um den defekten Kat zu verschleiern. Bis die Neuteile endlich rein kamen, war der Kat wohl schon hinüber und die MKL ging dann wieder an. Die Nachkatsonde scheint zu funktionieren, die Fehlfunktion wird ja angezeigt.

    Die nicht verfügbare rote Bremsenlampe passt hier nicht rein, könnte aber deaktiviert worden sein, um einen Fehler zu maskieren. Dabei handelt es sich keineswegs nur um eine Handbremsleuchte. Sie zeigt vielmehr elementare Störungen der Bremsanlage wie einen abgesunkenen Bremsflüssigkeitsstand oder eine nicht verfügbare elektronische Bremskraftverteilung mit Gefahr für die Stabilität beim Bremsen an. Wie ist denn der Füllstand im Bremsflüssigkeitsreservoir? Geht die gelbe ABS-Lampe beim Einschalten der Zündung an und dann wieder aus?
     
  3. #3 Vl125, 03.12.2017
    Zuletzt bearbeitet: 03.12.2017
    Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    Der Wagen hat neue Scheiben und Beläge aber kein Abs werksmäßig.

    Ich kann hier leider nicht verlinken, Aber der untere Teil leuchtet gar nicht.

    Bremsflüssigkeit ist definitiv genug drin, die Leitungen sind auch gut.

    Was mir grade schleierhaft ist, wie der Wagen Mängelfrei TÜV und au bekommen haben kann..
    Ich werde wohl mal zu Ford fahren und eine Bestandsaufnahme machen lassen.
     
  4. #4 Meikel_K, 03.12.2017
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.068
    Zustimmungen:
    1.064
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das will ich lieber gar nicht wissen. Der Fehlercode für die mangelnde Wirksamkeit der Abgasnachbehandlung lässt sich zwar für jeweils ca. 100 km löschen, aber die nicht verfügbare MKL hätte bei der AU auffliegen müssen - falls sie nicht erst danach ausfiel (aus welchen Gründen auch immer).
     
  5. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    Morgen mal zu Ford und gucken wie laut wir lachen dürfen. Ohne Rechtsschutz dürfte das wohl lustig werden...
     
  6. #6 Punisher, 03.12.2017
    Punisher

    Punisher Guest

    wenn da vorsätzlich
    manipuliert wurde brauchst du keinen rechtschutz
    betrugsanzeige
    und wenn du die sache
    gewinnst zalt der verkäufer. .
     
  7. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    Er hat wohl das Problem das ich einen fahrzyklus abgerochen habe, Weiß einer was es damit zu tun haben könnte?

    Die Leuchte links und rechts unten bleiben einfach dunkel
     

    Anhänge:

  8. #8 MucCowboy, 03.12.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.876
    Zustimmungen:
    1.471
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    P1000 besagt nur dass Du das letzte Mal zu kurz gefahren bist um den OBD-Selbsttest komplett zu durchlaufen. Das ist kein Fehler, sondern nur ein "Zustand".

    Geht die Bremsenleuchte denn auch dann nicht an, wenn Du die Handbremse ziehst?
     
  9. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    OK dann werde ich mal 100km fahren und gucken das es sich bessert.

    Die Lampe bleibt auch aus wenn die Handbremse gezogen wird.
     
  10. #10 MucCowboy, 03.12.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.876
    Zustimmungen:
    1.471
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Okay, dann schau doch mal den Stecker oben auf dem Deckel vom Bremsflüssigkeitsbehälter an. Da sind 3 Kabel dran. Sind da Spuren von "Basteln" oder "Manipulieren" zu sehen? Und ist der Stecker fest drauf? Wenn da alles bestens ist, dann wird wohl die Leuchte im Kombiinstrument entweder schlicht durchgebrannt oder entfernt worden sein. Da müsstest Du mal das Kombiinstrument rausnehmen, umdrehen und einfach nachsehen.
     
  11. #11 Meikel_K, 04.12.2017
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.068
    Zustimmungen:
    1.064
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Lass auch überprüfen, ob das Auto wirklich ohne ABS spezifiziert ist.
     
  12. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    Die Werkstatt hat erst am 14.12. einen freien Termin.
     
  13. #13 Punisher, 05.12.2017
    Punisher

    Punisher Guest

    dann poste mal deine VIN
     
  14. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    wf0bxxwprb4b66493
    8566 521003
     
  15. #15 Punisher, 05.12.2017
    Punisher

    Punisher Guest

    Ohne Antiblockier-Bremssystem
     
  16. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    Also schonmal etwas schlauer.

    Danke :bye:
     
  17. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    Der Stecker ist drauf, die Kabel fest und auch weiter hinten ohne Beschädigung.

    Ich denke ich werde die Werkstatt das ausbauen lassen, nicht das mir der vk was unterstellt.
     
    Punisher gefällt das.
  18. #18 Punisher, 05.12.2017
    Punisher

    Punisher Guest

    denke auch das das die beste lösung ist
     
  19. #19 MucCowboy, 06.12.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.876
    Zustimmungen:
    1.471
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ich auch.
    Berichte dann mal was rausgekommen ist.
     
  20. Vl125

    Vl125 Neuling

    Dabei seit:
    03.12.2017
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford ka 2004 1.3
    Also die mkl wurde fachmännisch abgeknipst, der kat ist leer und laut Ford stehen 1600€ Materialkosten im Raum.
     
Thema:

Kleiner Wagen mit Problemen

Die Seite wird geladen...

Kleiner Wagen mit Problemen - Ähnliche Themen

  1. Transit VI (Bj. 06-13) F**6 2.2 TDCi 81kw 2008 Probleme

    2.2 TDCi 81kw 2008 Probleme: Hi zusammen, ich bin nur hier, wenn ich im falschen thread bin, helft mir bitte mich einzuleben. ich bin derzeit auf der Suche nach einem...
  2. Probleme mit der Lautstärkeregelung

    Probleme mit der Lautstärkeregelung: Hallo, ich habe einen jetzt ca 3 Monate alten Ford Focus Neuwagen in der Ausstattung Cool und Connect. Eigentlich bin ich auch sehr zufrieden...
  3. Mustang V (Bj. 2005–2009) Zentralverriegelung-Probleme

    Zentralverriegelung-Probleme: Servus Gemeinde. Villeicht kann man jemand weiterhelfen u.o. hat ähnliche Erfahrungen bzw. Probleme. Mein Mustang hat seit geraumer Zeit Probleme...
  4. Probleme mit mein Mondeo

    Probleme mit mein Mondeo: Hallo zusammen, seit längerer Zeit lese ich schon hier im Forum mit um zu prüfen, ob jemand schon mal die Probleme mit sein Mondeo hatte, bin...
  5. Probleme mit Automatikgetriebe

    Probleme mit Automatikgetriebe: Ich wollte mich mal erkundigen ob jemand genau die selben Probleme mit seinem Neuwagen hat. Seit Juli 2019 bin ich stolzer Besitzer eines Tourneo...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden