Mondeo 1 (Bj. 93-96) GBP/BNP Kleinere Problemchen

Diskutiere Kleinere Problemchen im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Gemeinde. Habe heute meinen Mondeo abgeholt. Meine erste erfahrung mit Ford, vorher nie einen Ford gefahren. Er läuft absolut Prima,...

  1. #1 fossy007, 10.01.2009
    fossy007

    fossy007 Guest

    Hallo liebe Gemeinde.

    Habe heute meinen Mondeo abgeholt. Meine erste erfahrung mit Ford, vorher nie einen Ford gefahren. Er läuft absolut Prima, zieht super durch und auch der Leerlauf ist schön rund und ruhig. Auf der fahrt nach hause, Stadtverkehr im 4ten Gang wollte ich Beschleunigen und er fing kurz an zu Stottern und ganz leicht zu ruckeln, so als würde ihm ein Zylinder fehlen. Er fing sich aber schnell und lief wieder normal. An der nächsten Ampel ging er dann im leerlauf aus. Er ließ sich aber normal wieder starten und lief dann auch wieder rund. Auf dem weiteren Weg trat es nicht mehr auf. Bisher sind diesen Wagen nur ein sehr alter Mann und danach deren sehr junge Enkeltochter gefahren, denke mal immer sehr ruhig und nicht wirklich oft. Autobahn so gut wie nie gesehen. Könnte es etwas bedrohliches sein?

    Temperaturanzeige: Diese kommt irgendwie nicht richtig hoch, also bleibt im ersten dicken Balken hängen und geht nicht in den "normal-Bereich" rein. Motor hat aber gefühlt normale Betriebstemperatur, sollte er denke ich auch nach 30 km Stadtverkehr haben. Sensor defekt?

    Leichter Ölverlust in höhe der Kupplung: Welche dichtung sitzt dort?

    Kupplungspedal kommt extrem spät: Kann man dort etwas einstellen? Es ist noch die erste drin, ist warscheinlich sowieso demnächst fällig. Wie ist das wechseln bei Ford? Leicht oder muss man das gesamte Getriebe runternehmen?

    Wäre über Hilfe dankbar?

    LG
     
  2. #2 diederich, 10.01.2009
    diederich

    diederich Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    277
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001 2,5l 125 kw/170 Ps
    Also temp-anzeige ist bei meinen auch so soll Laut FFH aber Normal sein. Bei meinen ruckelt die Tachonadel auch immer leicht hoch und runter soll auch Normal sein laut meinen FFH. :)
     
  3. #3 Fordbergkamen, 11.01.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.051
    Zustimmungen:
    20
    Hallo,
    dein Thermogeber für die Anzeiger ist defekt.
    Bau mal neue Zündkerzen und neue Zündkabel (Originalteile nehmen) ein und dein ruckeln sollte auch vergessen sein.
    Wie sehen denn deine Querlenker aus?
    MfG
    Dirk
     
  4. #4 fossy007, 11.01.2009
    fossy007

    fossy007 Guest

    Alles andere ist wunderbar. Ist auch gerade im November neu durch den TÜV gelaufen, ohne Fehler.

    Bemängelt wurde nur: Leichter Ölverlust am Motor.


    Am Fahrwerk poltert nichts. Auf der Hinterachse bei Schlaglöchern ab und zu leichtes "Keine ahnung". Als wenn die Reifen das poltern in den Innenraum weitergeben würden. Aber komischerweise nur ab und zu.

    Querlenker vorne sehen sehr gut aus, nichts poröses an den Gummis....

    LG
     
  5. #5 MucCowboy, 11.01.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Wagen hat zwei Temperatursensoren im Thermostatgehäuse. Einen für die Motorsteuerung (wichtiger) und einen für die Anzeige (nicht ganz so wichtig für den Motorbetrieb). Wenn die Anzeige nicht hochkommt, kann es folgende Gründe haben:
    > Anzeigesensor ist nicht mehr in Ordnung, kann leicht getauscht werden
    > Motorsteuerung lässt die Lüfter zu stark laufen, weil Motorsensor ist nicht mehr in Ordnung, Tausch genauso leicht
    > Thermostat macht zu früh auf (Temp. sollte sich aber im Laufe des Betriebes einspielen)

    Du hast einen etwas älteren, gutmütigen Motor erwischt. Wie Du schon sagst, wurde er bislang eher kaum gefahren. Also lass Dir mit der Beurteilung noch etwas Zeit. Fahre ihn erstmal in Ruhe ein. Denn auch der Motor muss sich an Dich und Deine Fahrweise "gewöhnen". In den ersten paar 100 km regelt sich das meiste von selber ein. Solange nichts Grobes passiert, erstmal kein Grund zur Besorgnis.

    Kupplung: es gibt zwei Varianten, mechanische und hydraulische Kupplung. Schau mal hinter das Kupplungspedal. Betätigt das Pedal einen Seilzug oder einen Hydraulikzylinder?
    Mechanisch: kann man ganz leicht nachstellen, Einstellschraube außen vor der Kupplung. Kupplung / Getriebe muss natürlich nicht raus dafür.
    Hydraulisch: stellt sich selbst nach. Nur prüfen, dass ausreichend Bremsflüssigkeit im Behälter beim Bremskraftverstärker ist.

    Grüße
    Uli
     
  6. #6 fossy007, 13.01.2009
    fossy007

    fossy007 Guest

    Hallo Leute,

    also, ich habe jetzt die ersten 400 km hinter mir. Habe noch nichts repariert und nichts geändert.

    - Temperaturanzeige immer noch das gleiche Spiel, abwohl sie schon etwas mehr hochkommt, bis an den Rand der "Normal" Anzeige

    - Das leichte Ruckeln kann ich jetzt besser zuordnen. Es passiert NUR wenn ich im Stadtverkehr mitschwimme und nur im warmen Zustand des Motors. Also z.B. 60 km/h halte, es ist aber nicht Geschwindigkeitsabhängig. Beschleunige ich oder nehme Gas weg läuft der Motor normal, z.B. von der Ampel losfahren. Aber beim halten fängt er häufig an zu ruckeln, zwar ein leichtes Ruckeln, aber man merkt es. Trete ich wärend des Ruckeln aufs Gas stottert er zuerst leicht und nimmt das Gas nicht richtig an. Nach ein zwei Sekunden ist es aber weg und er zieht richtig. 3-4 mal im Leerlauf ausgegangen.

    - Gröbere Bedenken macht mir allerdings ein mittlerweile starkes klappern auf der Hinterachse. Federn oder Stoßdämpfer definitiv nein, es tritt zwar bei unebenheiten in der Fahrbahn auf, aber nicht im Rythmus wie der Wagen eintaucht. Die Federn und Stoßdämpfer sehen auch sehr neu aus. Langsame Geschwindigkeit lautes Klappern (Poltern), schnellere Geschwindigkeit leiseres Klappern (Poltern). Ab ca. 80 km/h gar kein Poltern mehr. Das Poltern klingt sehr mettalisch. Evtl. Radlager hinten?

    - Ab und zu beim Einkuppeln ein metallisches "klack" aus dem Motorraum. Höhe Getriebe/Kupplung. Ausrücklager?

    Mit der Kupplung wechseln meinte ich eigentlich wie es von statten geht. Es gibt ja zum Beispiel Autos (Opel), die haben einen harausziehbaren Schacht dafür. Dann gibt es Autos da kann man das Getriebe leicht abnehmen oder lösen und Schräg stellen um dort ranzukommen. Dann gibt es Autos wo man den ganzen Motor aushängen muss, dann das Getriebe komplett abnehmen um dann erst an die Kupplung zu kommen.
    Ich kenn das von der Kupplung nur vom Sierra, aber dort waren ja ganz andere Verhältnisse wegen des Heckantriebes...

    Danke und LG
     
  7. #7 MucCowboy, 13.01.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.520
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Für die Kupplung wird in den Wartungsanleitungen vorgegeben, den Motor mit Getriebe komplett rauszuholen, zu trennen und so an die Kupplung zu gelangen. Gute Werkstätten holen aber auch das Getriebe einzeln raus.

    Grüße
    Uli
     
  8. #8 Cruiser99, 13.01.2009
    Cruiser99

    Cruiser99 Neuling

    Dabei seit:
    17.09.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,1999,Benziner
    Hallo.
    Hatte genau das gleiche Problem mit der Temperaturanzeige wie du auch. Sie steigt bei dir jetzt etwas höher weil die Außentemperaturen auch leicht ansteigen. Ich habe den Thermofühler ausgewechselt (ca.25€) und jetzt steht der Zeiger etwa im mittleren Normbereich. :top1:

    Gruß
     
  9. #9 catweasel4, 18.06.2011
    catweasel4

    catweasel4 Neuling

    Dabei seit:
    02.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo MK1 1994
    meiner hat die gleichen beschwerden ruckelt wie sau im unteren drehzahlbereich und auf der autobahn wenn so ca 140 fahre und halte werde mal kabel und kerzen tauschen. meinen hat auch ein alter mann gefahren bj 1918.

    das mit der thempanzeige hatte ich auch, 3 schrauben öffnen thermostat raus neues wieder rein schrauben zu und siehe da er geht wieder im mittleren bereich. der ffh meinte das die 1.8 und 2.0er selten auf normal gehen, aber wenn das thermostat nimmer schliesst ist mir das auch klar.
     
  10. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.077
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Also kann mich da nur anschliessen, wegen deinem Temp Problem, musst du wohl das Thermostat tauschen, kostet nicht wirklich viel und ist auch mit relativ wenig Know How gewechselt, allerdings dabei bedenken das du ein paar Liter Kühlflüssigkeit brauchst.

    Das Ruckeln hatte ich auch, wie hier schon oft erwähnt, sind es oft die Kerzen und Kabel, aber bitte nur original Motorcraft! Alles andere ist teures Lehrgeld. Erst danach sollte man andere Lösungsansätze probieren.

    Kupplung... Sagen bei mir alle das sie unglaublich spät kommt, wenn man vorher wohl kein Ford gefahren ist kann das vorkommen, also evtl. ein rein subjektives Problem.

    Klappern oder poltern im hinteren Bereich: Könnten die Radlager sein, Auto hoch nehmen und mal am Rad ruckeln wenn es klappert ist es das Radlager ansonsten würd ich nochmal die hinteren Satbis inkl. der Querverbindung prüfen, evtl sind die ausgeschlagen.
    Wenn es ein Turnier ist, mal die Zugstrebe anschauen, nicht das mal einer das Auto falsch hoch genommen hat und die krumm ist, dann schlägt die gegen die Karosserie, was dein Poltern sein könnte.


    Gruss Carsten
     
  11. #11 catweasel4, 22.06.2011
    catweasel4

    catweasel4 Neuling

    Dabei seit:
    02.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    mondeo MK1 1994
    65euronen beimm ffh gelassen neue zündkerzen und kabel und gut ist, waren die mit den weißen stecker noch drin die sind seit mindestens 10 jahren schon per rückruf getauscht worden sollen, morgen werd ich mal den leerlaufsteller reinigen da er im stand mit unter ausgeht.
     
Thema:

Kleinere Problemchen

Die Seite wird geladen...

Kleinere Problemchen - Ähnliche Themen

  1. Mondeo MK4 gekauft kleine Probleme

    Mondeo MK4 gekauft kleine Probleme: Hallo Habe mir vor ein paar Tagen einen Mondeo Mk4 gekauft 2009 er mit 55000km flh 145ps benzin.... Jetzt zu meiner Frage: wie geht das mit...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Kleiner Verstärker für Bass in Radmulde?

    Kleiner Verstärker für Bass in Radmulde?: Hallo Forum, ich möchte meine vorhandene Bassbox und Verstärker in die Notradmulde meines FoFo Kombi bauen. Da bin ich aber jetzt mit meinem...
  3. Aussenspiegel kleines Stück abgebrochen

    Aussenspiegel kleines Stück abgebrochen: Moin Leute, leider musste ich heute morgen feststellen, dass mein Ford Fiesta Mk6 eine kleine makke am Aussenspiegel hat. Kann mir auch nicht...
  4. Kuga I (Bj. 08-13) DM2 Kleine Kaufberatung

    Kleine Kaufberatung: Hallo Alle! Bräuchte mal eine paar kleine Ratschläge, mir ist ein Ford Kuga 2,5 l mit Titanium Individual Aussstattung angeboten worden, Motor...
  5. Kleiner Stecker - Focus 2005, MK2

    Kleiner Stecker - Focus 2005, MK2: [ATTACH] Hallo zusammen, als ich heute die linke Birne des Scheinwerfers ausgewechselt habe, viel mir ein kleiner Stecker knapp über dem...