kleines großes problem fofi jas/jbs

Diskutiere kleines großes problem fofi jas/jbs im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; hi leute habe seit samstag in der früh ein problem die ganze geschichte: freitag um 12 uhr abends fahr ich von der arbeit nach hause alles noch...

  1. #1 Bob.der.Meister, 12.02.2007
    Bob.der.Meister

    Bob.der.Meister Absoluter Neuling

    Dabei seit:
    31.01.2007
    Beiträge:
    32
    Zustimmungen:
    0
    hi leute habe seit samstag in der früh ein problem die ganze geschichte:

    freitag um 12 uhr abends fahr ich von der arbeit nach hause alles noch normal und supi im auto!

    samstag in der früh fährt mein dad zum händler zum schlüssel nachmachen mit codieren usw hat aber nicht geklappt da kein master schlüssel vorhanden ist!

    nuja dann samstag mittag fahr ich los ins fitnesstudio und merke dass er ab dem 2.-5. gang ab 2800 nicht mehr normal fährt sprich fühlt sich so an als ob der motor sozusagen drosseln würde und beschleunigt wirklich nur sehr sehr lahm was vorher gar nicht der fall war!

    war gerade wieder bei dem händler der hat dass auto an ein diagnose gerät gehängt konnt aber da nichts feststellen und er meinte ich soll mir nen termin geben lassen dass sich die dass mal in ruhe ansehen nunja jetz wollte ich halt wissen ob einer von euch mal so ein problem hatte oder an was es liegen könnte dass der jetz so lahm ist!

    ich kann jetz noch normal fahren usw geht auch alles nur ab ca 3000 beschleunigt er halt nicht mehr gut so wie vorher wenn ich normal fahre also bei 2500 schalte is alles normal nur wenn ich halt gas gebe!

    was mir noch aufgefallen ist dass ganze ist bei vollgas viel schlimmer als z/b bei 3/4 gas sprich wenn ich voll reintrete und dann ab 3000 bisschen vom gas weg gehe beschleunigt er besser! hört sich total komisch an dass alles!

    zum wagen: Mazda 121/Ford Fiesta JAS also der 3 türer glaube ich ist dass mit 1.25 liter zetec motor und 75 ps!

    ich hoffe ihr könnt mir helfen an was dass liegen könnte!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    check mal die sensorik (luftmassenmesser, dkp, temp. sensor, etc.)
     
  4. #3 petomka, 12.02.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das ganze hört sich für mich an, als wenn der Motor seine Abgase nicht mehr richtig ablassen kann. Dafür spricht auch, dass du bei dreiviertel Gas mehr Leistung hast als bei Vollgas (mehr Abgas). Wurde der Abgasdruck schon mal geprüft?
    Ich tippe mal auf einen verstopften Kat oder verstopfte Auspuffanlage. Hast du gute Freunde? evtl. hat dir jemand einen üblen Streich gespielt und dir hinten was in den Auspuff gesteckt.
     
  5. #4 Bob.der.Meister, 12.02.2007
    Bob.der.Meister

    Bob.der.Meister Absoluter Neuling

    Dabei seit:
    31.01.2007
    Beiträge:
    32
    Zustimmungen:
    0
    hmm was meinst du mit guten freunden?

    hmm nein du bist doch kfz ler aus rgbg richtig? würdest du dir meinen karren für ne entlohunung nach absprache mal anschauen? wäre echt toll!
     
  6. #5 M.Reinhardt, 12.02.2007
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Es wäre doch leicht festzustellen (mal von einem der's beurteilen kann) ob aus dem Auspuff beim Gasgeben eine adäquate Menge Druck aus dem Auspuff kommt (einfach mal die Hand davorhalten).Wenn da nur ein,vergleichsweise,lauer Wind weht ist der Auspuff verstopft oder/und der Kat zu - vorausgesetzt es wurde nicht wirklich Sabotage betrieben.

    Servus,Micha
     
  7. #6 Bob.der.Meister, 12.02.2007
    Bob.der.Meister

    Bob.der.Meister Absoluter Neuling

    Dabei seit:
    31.01.2007
    Beiträge:
    32
    Zustimmungen:
    0
    hmm das problem ist dass ich niemals meine hand vorn nen auspuff gehalten habe und ich nicht weiß wieviel da so rauskommt bin absoluter noob auf dem gebiet! werde dass aber mal testen!

    was kann man denn machen wenn dass der fall wäre den wieder frei zu kriegen ohne große arbeit!

    trotzdem vielen dank erstmal für eure antworten!
     
  8. #7 MucCowboy, 12.02.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.194
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Mach's aber nur bei kaltem Motor, grad wenn er beginnt, rund zu laufen. Sonst verbrennst Du Dich ganz schön. Und zieh kein weißes Hemd dabei an :)

    Nun, WENN es der Kat ist, hilft nur Austausch. Ist leider nicht ganz billig, Petomka kann sicher mehr dazu sagen.
    WENN irgendwas im Auspuff steckt, sollte man es eigentlich sehen oder mit einem Draht ertasten können. Weiter als bis zum hinteren Schalldämpfer kann es ja niemand reingeschoben haben. Aber ehrlich: da glaub ich nicht unbedingt daran. Ein Schneeball kann's jedenfalls nicht gewesen sein :schuechtern:

    Grüße
    Uli
     
  9. #8 KaRld3rK43f3r, 12.02.2007
    KaRld3rK43f3r

    KaRld3rK43f3r Guest

    hey... hab auch den auch Fiesta 1,25l 16v Zetec-SE JAS
    und genau das selber problem wie du gehabt.

    bis 3000 U/min problemlos beschleunigt und dann bis ca. 100km/h (entspricht ja 3000 U/min im 5ten Gang :tanzend:) gekriegt.
    wenn man leicht vom gas runter gegangen ist, hat er wieda ein wenig beschleunigt. also genau dein prob gehabt.

    bei mir war es dann der "Luftmassenmesser" der kaputt war.
    neuen reingebaut (kam glaub ich um die 100€ :teufel1:) und nu läuft er wieda :)

    hoffe ich konnte dir helfen ;)
     
  10. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    :tanzend: genau das hab ich auch über ICQ geschrieben. solche sachen sind beim zetec-se zu 80% die sensorik.
     
  11. #10 petomka, 13.02.2007
    Zuletzt bearbeitet: 04.04.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Kann ich machen, schreib mir mal ne PN, wann und woich dich finden kann.

    ob du es glaubst oder nicht, wir hatten mal einen Escort in der Werkstatt, da hat jemand dem jungen Mädchen den Endtopf mit PU-Schaum dicht gemacht, gesehen hast du nichts, wurde anscheinend mit einen Schlauch eingespritzt. Der Wagen ist aber gar nicht mehr angesprungen.

    Kaum, wir haben seit Tagen plusgrade, Schnee ist bei uns Mangelware :lol:
     
  12. #11 Bob.der.Meister, 13.02.2007
    Bob.der.Meister

    Bob.der.Meister Absoluter Neuling

    Dabei seit:
    31.01.2007
    Beiträge:
    32
    Zustimmungen:
    0
    @petomka hab dich im icq geaddet evtl meldest dich halt mal bei mir!

    hört sich doch schonmal gut an luftmassenmesser was würde mich da ein neuer kosten und ist der einbau schwer?
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 MucCowboy, 13.02.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.194
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nicht zu fassen, Leute gibts :eek2:

    OT: Eben drum. Ist hier 100 km weiter nördlich auch ned anders.

    Grüße in die "Opf"
    Uli
     
  15. #13 Bob.der.Meister, 14.02.2007
    Bob.der.Meister

    Bob.der.Meister Absoluter Neuling

    Dabei seit:
    31.01.2007
    Beiträge:
    32
    Zustimmungen:
    0
    so vielen dank auf diesem wege nochmal an petomka hab mich heute mit ihm getroffen und hat mein auto angeschaut es ist der LMM oder MAF MARF??? habs nich genau verstanden sensor aber weiß jetz wo der ist und ist nicht schwer zu tauschen!

    auch an die anderen vielen dank!
     
Thema:

kleines großes problem fofi jas/jbs

Die Seite wird geladen...

kleines großes problem fofi jas/jbs - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Kleiner Verstärker für Bass in Radmulde?

    Kleiner Verstärker für Bass in Radmulde?: Hallo Forum, ich möchte meine vorhandene Bassbox und Verstärker in die Notradmulde meines FoFo Kombi bauen. Da bin ich aber jetzt mit meinem...
  2. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  4. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  5. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...