Fiesta 7 (Bj. 08-12) JA8 Kleinigkeiten? (diverse technische Probleme bzw Fragen)

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von wing23, 15.07.2011.

  1. wing23

    wing23 Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7, 09, 1.6 TDCI Titanium
    Hallo alle!

    Ich mach mal einen eigenen Thread auf, da ich nicht in verschiedene Threads schreiben möchte.

    Folgende Probleme habe ich mit meinem Fiesta, mit dem ich eigentlich sehr zufrieden bin:

    Probleme mit USB-Sticks.
    Ich vermute, es liegt NICHT an den Sticks (wie hier unter anderem zu lesen ist), sondern an der Ford-Hard- bzw. Software.
    Was mir auffällt: Der USB-Stick ist dauer-aktiv, bekommt ständig seine 5 Volt.
    Bevor ich in der Werkstatt war und mir (laut dieser) neue Firmwares aufgespielt wurden, hatte ich das Problem, dass das Radio beim Starten des Motors von USB auf FM-Radio zurücksprang. Außerdem kam es öfter vor, dass der USB-Stick nix abspielte, das Radio erst nach mehrmaligen off/on wieder funktionierte.
    Dies passiert jetzt nach dem Update nicht mehr, es kommt vor, dass beim Starten des Motors das Radio noch hängen bleibt, ein Druck auf AUX/USB belebt es aber wieder. Die Firmware muss also noch immer eine Macke haben.

    Jedenfalls, vor dem Update hatte ich einen 8gig Stick, der plötzlich den Geist aufgab. Diverse USB-Fehler, selbst am PC ging der Stick nicht mehr, war also Schrott.
    Nachdem ich in der Werkstatt war, hab ich mir einen neuen gekauft, auch 8 gig, aber die Miniatur-Dinger, denen man nicht in die Quere kommt, beim Handbremse-Lösen z.B.
    Der neue Stick lief auch sofort, doch heute, nach vielleicht 3 Monaten steikte das Radio, ich hab es nicht geschafft, den Stick zum Laufen zu bekommen, früh ging's noch, auf dem Nachhauseweg hing das Radio beim Starten wieder und lies sich nicht in Gang bekommen, was USB/mp3 betrifft.
    Jetzt am PC seh ich zwar wieder Daten auf dem Stick, doch dauert es ewig, bis der Windowsexplorer etwas anzeigt.
    Ich glaube, der Stick ist auch schon kurz davor, Schrott zu sein, cool, alle paar Monate 15-20 EUR für 'nen USB-Stick rausschmeissen ... supi.

    Wenn das Radio aus ist, sollte auch USB keinen Saft mehr haben, finde ich. Wäre jedenfalls besser für die Lebensdauer ...

    Das nächste Problem ist: Nach Abstellen des Motors läuft oft sehr laut ein Lüfter nach. Ich glaube, dieser geht an, wenn es irgendwo im Motor (oder ist es sogar die Klimaanlage?) noch sehr feucht ist. Ich stelle es gerade beim feucht-warmen Wetter der letzen Tage vermehrt fest. Kann das jemand bestätigen, ist das normal? Dass er öfter mal läuft, hab ich hier schon gelesen, aber es ist im Moment täglich der Fall, bei fast jeder Fahrt.

    Desweiteren finde ich den Sensor der Wischer-Automatik etwas unsensibel. Ich habe die Empfindlichkeit momentan auf der vorletzten/zweithöchsten Rastung stehen, aber selbst da muss ich noch von Hand nachhelfen, damit die Scheibe gewischt wird, manchmal, eher selten, reagiert er aber trotzdem der eingestellten Empfindlichkeit entsprechend und wischt ein paar mal sehr schnell hintereinander.

    Der Rückspiegel scheint sich gern zu verstellen, ich muss ihn alle paar Tage wieder etwas nach oben richten, damit ich wieder die komplette Sicht auf die Rückscheibe habe.

    Eine Frage zum Spritverbrauch: Ich fahre momentan nur ein paar Kilometer am Tag im Stadtverkehr (wobei ich sagen muss, dass sich der Diesel trotzdem ganz gut macht). Mein Verbrauch schwankt zw. 6.1 und 6.2 l/100 km. Ist dieser Wert angemessen, oder doch etwas zu hoch? Fahre ich Überland, geht der Wert nach oben, Richtung 6.5 l/100 km. (Klima ist immer auf auto/on)
    (noch kurz zur Info: der Fiesta hat bisher nur etwa 3800 km runter)

    Ein weiteres Problem, welches ich im Winter feststellte und was sich auch auf den Spritverbrauch auswirkte: Die Heckscheibenheizung schaltete sich von selbst ein. Am Taster merkte man es nicht, aber ich kann eine Spannung (im ausgeschalteten Modus bei Fehlerauftritt) von etwas über 10 V an der Heizung messen, im Winter merkte ich es, als die Scheibe abtaute bzw. die Feuchtigkeit verschwand, ohne, dass ich die Heizung angeschaltet habe. Allerdings war es kein Dauerzustand, sondern es funktionierte zwischendurch auch mal normal.
    Nachdem ich in der Werkstatt war und dies bemängelt habe, war es so, dass es weitestgehend wieder funktionierte und mein Spritverbrauch von 6.9 l auf eben angesprochene 6.1 l sank. Allerdings stellte ich fest, dass das Problem scheinbar immer noch auftritt, wenn auch nicht mehr so oft wie vor der Werkstatt. Im Sommer merkt man es halt auch nicht. (ein kurzer Blick auf den Zettel in der Werkstatt sagte mir, da wurde wohl nicht sehr viel gemacht)

    Dann kann ich noch 2 "Rostflecken" am Himmel beklagen (je etwa 0.5x1 cm höchstens), die nach starkem Regen einfach auftraten. In der Werkstatt wollte man dies kontrollieren, danach waren die Flecken zwar entfernt, kamen aber beim nächsten Regen "geringfügig" wieder.

    Und dann noch die Tatsache, dass das Motor-Öl nach 2 Jahren Einfahren des Fiestas (ich hab die 1. Wartung nach dem 1. Jahr verpasst ^^;; ) sauberer war, als das, was nach dem Werkstatttermin am Ölmessstab klebte. Finde ich nicht in Ordnung.


    Kann mir eventuell jemand zu den angesprochenen Sachen weiterhelfen bzw Tipps geben?

    Danke schon mal dafür und schöne Grüße,
    Nik
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vanguardboy, 15.07.2011
    Zuletzt bearbeitet: 15.07.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    -Spritverbrauch ist inordnung

    -Rückspiegel ist klar, das du ihn öfters mal verstellen musst. Man sitzt nicht immer gleich. Vorallem morgens sitzt man anders als abends. Ist normal

    -Mit den Ölwechsel ist das so eine sache. Diesel ÖL ist nach kürzester tief schwarz & das ist normal. Wahrscheinlich war dein 2 jähriges öl schon so zersetzt bzw wurde kein gutes Öl genommen. Wenn das ÖL jetzt schon ******** schwarz ist, ist es ein indiz das die Addative gute arbeit leisten.

    -Der Diesel wird wärmer als Benziner. Das er nach dem Abstellen kurze zeit weiterläuft ist normal. Er kühlt den Motor runter um schäden zu verhindern.

    - WIscher kann man doch selber die Intervall zeit einstellen oder nicht? Schau mal ins Handbuch. Bei dem vorgänger konnte man die Intervalle anpassen von 2-30sekunden.

    -Heckscheibenheizung geht bei Ford bei unter 4°C automatisch an, ist bei allen modellen ab 2007 so

    -USB N.A

    -Rost flecken N.A
     
  4. wing23

    wing23 Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7, 09, 1.6 TDCI Titanium
    hey Vanguardboy :)

    hmm, hmm ...

    also beim Rückspiegel ist es so, dass ich ihn immer nach oben korrigieren muss, z.b. nach einem Wochenende, nie in die andere Richtung.

    Das Öl war (nach 2 Jahren und) vor der Werkstatt fast rein, gleich nach der Werkstatt deutlich dunkler, deswegen habe ich mich gewundert.

    Nach 3-4 km Fahrt wird der schon so warm, dass 3-5 min der Lüfter auf vollen Touren nachläuft?

    der Wischer hat eine Regensensor-Stufe (1. Stellung über "Aus"), dessen Empfindlichkeit kann man einstellen. Ich hab den auf der zweithöchsten Empfindlichkeit (Drehschalter im Hebel), damit der überhaupt mal was macht, wobei ich auch von Hand nachhelfen muss, damit die Scheibe gewischt wird (z.B. wenn ich unbedingt freie Sicht brauche)

    Die Heckscheibenheizung geht automatisch an? Sollte ich mal der Werkstatt sagen, lol :)
    Hm, ich muss noch mal in's Handbuch gucken, ob das da drin steht :o
     
  5. #4 vanguardboy, 15.07.2011
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    naja nach 3 Kilometern sollte eig nnoch nicht der Lüfter angehen. Aber dieses Nachlaufen tritt bei (fast) jedem Fiesta JA8 auf.
    Guck mal nach deiner Kühlflüssigkeit, vllt ist da zu wenig drinne. Bei Auslieferung wird gerne nur auf minimum befüllt.
     
  6. wing23

    wing23 Neuling

    Dabei seit:
    15.07.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK7, 09, 1.6 TDCI Titanium
    da werd ich mal nachsehen :)
     
  7. #6 Navigon1984, 15.07.2011
    Navigon1984

    Navigon1984 Benutzer

    Dabei seit:
    08.06.2011
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST MK3 Bj: 8/2012
    Also ich fahre den 1,6L Diesel und konnte noch nicht Feststellen das der Lüfter nachläuft.
    Zu dem Usb,Ich habe das Sony im Handbuch steht drin das du ihn abziehen sollst und wieso.
    natürlich Finde ich ist es blöd und habe auch 2 mini Usb schon damit gehimmelt
    aber 2 Jahre Garantie machen es bei MediaM... möglich. und bekommst ihn ohne Anstalten getauscht.
    beim anlasen vom PKW(meistens wenn der Pkw Länger steht z.B über Nacht) bekomm ich oft die Meldung das keine gültigen Dateien Formate vorhanden wären und schaltet um auf Radio. Stick Raus und wieder rein und es Funzt wieder.
    Ich hoffe dass Ford in der Hinsicht nachbessert.
     
  8. HiTM4N

    HiTM4N Benutzer

    Dabei seit:
    19.08.2006
    Beiträge:
    381
    Zustimmungen:
    2
    Fahrzeug:
    FoFi MK7 1.25 Ghia
    nach zwei jahren nur 3800km runter??? das nennst du eingefahren?....

    da war der diesel ja die vollkommen falsche wahl...da zahlst du dich ja dumm und dämlich.
     
  9. #8 Der_Flo, 16.07.2011
    Der_Flo

    Der_Flo 6 L / 100 Km

    Dabei seit:
    31.03.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport, 03/2010, 1.6 TDCI
    Also ich hab nen 8Gig SanDisk Micro cruzer USB-Stick und eigentlich noch keine Probleme damit gehabt, außer das nach drücken von aux halt mal nix abgespielt wurde und im Display steht aux aktiv (oder so).
    Dann hab ich einfach über die Sprachsteuerung (externes gerät - USB - spielen) quasi über nen anderen weg auf Play gedrückt und siehe da, es lief wieder...



    :lolbanner:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. smile1

    smile1 FoFi MK7-Fahrer

    Dabei seit:
    29.04.2009
    Beiträge:
    297
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta MK7, Bj. 2009, 1,4l 96PS
    Das mit dem Lüfternachlauf hängt sicherlich mit der Rußpartikelfilterregenerierung (was für ein Wort) zusammen. Besonders wenn du nur so kurze Strecken fährst. Das is für nen Diesel garnich gut :nene2:Hättest für so ne KM-Leistung doch lieber nen Benziner genommen.

    Der Rückspiegel bleibt bei mir wo er ist (auch wenn ich über Kopfsteinpflaster fahre), ist also nicht normal -> Garantie!?!?
     
  12. #10 Der_Flo, 16.07.2011
    Der_Flo

    Der_Flo 6 L / 100 Km

    Dabei seit:
    31.03.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Sport, 03/2010, 1.6 TDCI
    Den Lüfternachlauf hab ich auch fast immer, das ist wohl normal (laut FFH)
     
Thema:

Kleinigkeiten? (diverse technische Probleme bzw Fragen)

Die Seite wird geladen...

Kleinigkeiten? (diverse technische Probleme bzw Fragen) - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Frage wegen Diagnose

    Frage wegen Diagnose: Hallo, ich bin seit 2 Wochen stolzer Besitzer eines 2008er Galaxy 2.2tdci. Leider hat der Dicke Kopfschmerzen und zeigt eine Motorstörung an. Bei...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fragen zum Kühlsystem 1.4L Benziner von 2003

    Fragen zum Kühlsystem 1.4L Benziner von 2003: Hallo Ford Gemeinde, ich weiß, dass dieses Thema ein alter Schuh ist, dennoch haben sich in den letzten Tagen viele Fragen angehäuft. Mein Fofo...