Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Klicken beim schalten

Diskutiere Klicken beim schalten im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich möchte mich bei euch mal erkundigen, warum bei meinem Ford Escort immer wenn ich schalten will es gelegentlich klickt. Wenn ich in ein...

  1. #1 Johnny28, 05.06.2011
    Johnny28

    Johnny28 Benutzer

    Dabei seit:
    08.09.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escord Bj. 97
    Hallo, ich möchte mich bei euch mal erkundigen, warum bei meinem Ford Escort immer wenn ich schalten will es gelegentlich klickt.
    Wenn ich in ein anderen Gang schalte, dann klickt es gelegentlich es klickt aber nicht immer es ist nicht möglich zu sagen wann es mal klicken tut!
    Auf jeden Fall hört sich das nicht gut an und ich wollte erst mal eure Meinung dazu hören bevor ich in die Werkstatt fahre!

    Eure Meinung ist mir sehr wichtig!



    Mfg Johnny28
     
  2. #2 escort-driver, 05.06.2011
    escort-driver

    escort-driver Guest

    Das wird der Nachsteller für die Kupplung sein. Der sitzt am Kupplungspedal.
    Von wo kommt das klicken her?
     
  3. #3 Johnny28, 05.06.2011
    Johnny28

    Johnny28 Benutzer

    Dabei seit:
    08.09.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escord Bj. 97
    Das ist schlecht zu beurteilen, aber ich nehme mal an von vorne, ich kann es aber nicht zu 100% genau sagen!
    Aber vielleicht hast du damit recht, weil wenn ich geschalten habe, klickt es und das immer öffter.


    Mfg Johnny28
     
  4. #4 Johnny28, 05.06.2011
    Johnny28

    Johnny28 Benutzer

    Dabei seit:
    08.09.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escord Bj. 97
    Kann es vielleicht auch das Getriebe sein?
    Also ich weiß es nicht, es ist ja nur eine Vermutung.


    Mfg Johnny28
     
Thema:

Klicken beim schalten

Die Seite wird geladen...

Klicken beim schalten - Ähnliche Themen

  1. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  2. Geräusch beim Anlassen

    Geräusch beim Anlassen: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lampenwechsel beim Kontrollinstrument, welche Lampen?

    Lampenwechsel beim Kontrollinstrument, welche Lampen?: Hallo, ich habe kürzlich das Kontrollinstrument tauschen lassen weil der Tacho nicht mehr lief. Bei dem AT (gebraucht) ist aber nur die linke...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  5. Kuga II (Bj. 13-**) DM2 Mickrige Hupe beim 2017er

    Mickrige Hupe beim 2017er: Falls es schon jemandem aufgefallen ist. Die Hupe bis zum Facelift war eindeutig besser, weil zwei Tröten. Beim Neuen hat man gespart und bis auf...