Puma (Bj. 97–00) ECT Klima an, Motor aus !!

Diskutiere Klima an, Motor aus !! im Ford Puma Forum Forum im Bereich EU Modelle; Hallo Leute, ich bin im Bereich Auto leider komplett unwissend. Habe jetzt seit knapp 2 Jahren meinen Puma und bin bisher sehr zufrieden mit...

  1. #1 Puma_Peter, 08.04.2011
    Puma_Peter

    Puma_Peter Neuling

    Dabei seit:
    08.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    ich bin im Bereich Auto leider komplett unwissend. Habe jetzt seit knapp 2 Jahren meinen Puma und bin bisher sehr zufrieden mit meinem Flitzer.
    Aber seit letzter Woche habe ich folgendes Problem:
    Wenn ich die Klimaanlage anmache geht der Motor bei niedrigen Drehzahlen (ca unter 3000) einfach aus. Auch wenn ich im Leerlauf auf die Ampel zurolle geht er aus. Er "springt" nicht als würde er abwürgen. Der Motor geht ganz leise aus und es leuchten nur noch die Kontrolleuchten unterm Tacho. Wenn ich nur die Lüftung (kalt oder warm) anmache habe ich das Problem nicht.
    Ich hoffe ich hab es einigermaßen gut beschrieben.
    Bitte um Hilfe :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 11.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Hi,

    Ich tippe mal auf ein defektes oder verschmutztes Leerlaufregelventil. Das Reinigen mit Bremsenreiniger kann kurzfristig eine verbesserung bringen, muss es aber nicht.
    Gruß

    Onkel Henry
     
  4. #3 MucCowboy, 11.04.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.226
    Zustimmungen:
    314
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Möglicherweise ist der Klimakompressor defekt. Vielleicht ist seit langer Zeit zu wenig Kältemittel drin, dann fehlt ihm die Schmierung und er wird fest. Wenn er jetzt eingeschaltet werden soll, blockiert er den Antriebsriemen, weil er nicht mehr mitdreht. Das kann den Motor im Leerlauf schon "sterben" lassen, nicht ruckartig, sondern langsam soweit runterbremsen bis er ausgeht. "Stirb langsam..." ;)

    Grüße
    Uli
     
  5. #4 Onkel Henry, 12.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wenn der Klimakompressor fest geht und dann an der Ampel erst den Motor abwürgt, dann hast du im Fahrbetrieb aber eine heftige Geräusch- und nach kurzer Zeit auch eine Geruchsentwicklung. Schliesslich wird dann die ganze Zeit der Riemen über die feststehende Riemenscheibe gezogen und meist bekommt ihm das nicht. Ein festgegangener Kompressor kann also eigentlich nicht "übersehen" werden.
    Gruß

    Onkel Henry
     
  6. #5 Puma_Peter, 13.04.2011
    Puma_Peter

    Puma_Peter Neuling

    Dabei seit:
    08.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Wo kann ich das Leerlaufregelventil im Motorraum finden?

    Danke schonmal für eure Tipps.

    Grüsse
    Peter
     
  7. #6 Onkel Henry, 13.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Da sitzt hinter dem Drosselklappengehäuse ein zylindrisches Bauteil, welches mit zwei Schrauben auf der Ansaugbrücke montiert ist.
    Gruß

    Onkel Henry
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klima an, Motor aus !!

Die Seite wird geladen...

Klima an, Motor aus !! - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Klima/Lüftung defekt

    Klima/Lüftung defekt: Hallo zusammen, ich habe mir vor kurzem einen Fiesta Bj. 2002 gekauft und habe nun folgendes Problem: Wenn ich den Wahlschalter für die...
  2. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  3. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  4. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...