Galaxy 3 (Bj. 06-10) WA6 Klima automatik - ab und zu ausgeschaltet beim starten ?

Diskutiere Klima automatik - ab und zu ausgeschaltet beim starten ? im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo. Grosse Navi mit Touchscreen und klima automatik. Ab und zu sind "Aircondion Off" nach anlassen der motor und es reagiert nicht ? Irgend...

  1. #1 Pfingstl, 20.06.2010
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Hallo.

    Grosse Navi mit Touchscreen und klima automatik.

    Ab und zu sind "Aircondion Off" nach anlassen der motor und es reagiert nicht ? Irgend wie schaltet es an (alle knöpfe drücken), aber kommunikation mit bildschirm sind komisch.

    In "Klima" menu zeigt es wie die Temp bei drehen der knöpf höher oder niedriger geht. Aber bei Radio menu bleibt temp die gleiche auf Bildschirm ob wohl es sich ändern - das heist - wen man biss "LO" dreht geht die Lüfter hoch, aber es zeight es immer noch zum beispiel 22 C. Motor aus und wieder an und alles sind OK.

    Bei NAV+MENU kommt man in Händler/Service Menu. Dort gibt es ein KLIMATEST. Nichts passiert wenn man die 3 punkte wählen. SW, TEST und ?
    Soll es so sein ?

    In die gleiche Händler Menu gibt es EREIGNISSPEICHER mit VIELE "FEHLER" - wie kan man die Fehler löschen und sehen ob die wieder kommt ?

    Hoffentlich verstehen alle die Fragen. Mein Deutsch sind ein Bisschen %¤#%&%&%&. :rolleyes:

    Grüsse
    Jens
    Dänemark
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tombers7, 22.06.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi Jens
    Du hast in deinem anderem Thread geschrieben: Die haben volgendes probiert:

    R134 Zwei mal neu
    Neue Navi einheit mit Klimamodul
    Neue Lüfter
    Druckschalter R134
    PCM

    Dort sollte deine Werkstatt weitersuchen. Sie haben mit Sicherheit die Module nicht neu konfiguriert. Das sollten sie aber. Auch wenn die alten Teile wieder reingekommen sind. Oder ein Stecker sitzt nicht richtig. Da du vor deinem Kabelbruch keine Probleme hattest.
     
  4. #3 Pfingstl, 22.06.2010
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Das problem war schon dar vor Ford alles getestet haben. Ich habe ein Termin am 5. Juli - dan sehen wir.

    Wie kan an die Ereignisspeicher im Händler/Serice menu Touchscreen löschen ? - tasten kombination oder nur mit IDS ?

    Es gibt fast keine Touchscreen Wagen in Dänemark !!

    Danke und Grüsse
    Jens
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Für das DENSO Navi gibt es einen Updatepatch auf DVD bei Ford. Zumindest in D. Das kann der Händler aufspielen und sollte einige Probleme lösen.
     
  6. #5 Pfingstl, 27.06.2010
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Bei NAV+MENU kommt man in Händler/Service Menu.

    Wissen niemand wie man die EREIGNISSPEICHER löschen ?

    Grüsse
    Jens
     
Thema:

Klima automatik - ab und zu ausgeschaltet beim starten ?

Die Seite wird geladen...

Klima automatik - ab und zu ausgeschaltet beim starten ? - Ähnliche Themen

  1. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  2. Scorpio will nicht durch starten

    Scorpio will nicht durch starten: Hallo Ford Scorpio Gemeinde Habe ein sehr intressantes Problem. Ford Scorpio 2,9 i Kat Automatik BJ 88. Und vorweg ich habe schon sehr viele...
  3. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  4. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  5. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...