Galaxy 3 (Bj. 06-10) WA6 Klima automatik - ab und zu ausgeschaltet beim starten ?

Diskutiere Klima automatik - ab und zu ausgeschaltet beim starten ? im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo. Grosse Navi mit Touchscreen und klima automatik. Ab und zu sind "Aircondion Off" nach anlassen der motor und es reagiert nicht ? Irgend...

  1. #1 Pfingstl, 20.06.2010
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Hallo.

    Grosse Navi mit Touchscreen und klima automatik.

    Ab und zu sind "Aircondion Off" nach anlassen der motor und es reagiert nicht ? Irgend wie schaltet es an (alle knöpfe drücken), aber kommunikation mit bildschirm sind komisch.

    In "Klima" menu zeigt es wie die Temp bei drehen der knöpf höher oder niedriger geht. Aber bei Radio menu bleibt temp die gleiche auf Bildschirm ob wohl es sich ändern - das heist - wen man biss "LO" dreht geht die Lüfter hoch, aber es zeight es immer noch zum beispiel 22 C. Motor aus und wieder an und alles sind OK.

    Bei NAV+MENU kommt man in Händler/Service Menu. Dort gibt es ein KLIMATEST. Nichts passiert wenn man die 3 punkte wählen. SW, TEST und ?
    Soll es so sein ?

    In die gleiche Händler Menu gibt es EREIGNISSPEICHER mit VIELE "FEHLER" - wie kan man die Fehler löschen und sehen ob die wieder kommt ?

    Hoffentlich verstehen alle die Fragen. Mein Deutsch sind ein Bisschen %¤#%&%&%&. :rolleyes:

    Grüsse
    Jens
    Dänemark
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tombers7, 22.06.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi Jens
    Du hast in deinem anderem Thread geschrieben: Die haben volgendes probiert:

    R134 Zwei mal neu
    Neue Navi einheit mit Klimamodul
    Neue Lüfter
    Druckschalter R134
    PCM

    Dort sollte deine Werkstatt weitersuchen. Sie haben mit Sicherheit die Module nicht neu konfiguriert. Das sollten sie aber. Auch wenn die alten Teile wieder reingekommen sind. Oder ein Stecker sitzt nicht richtig. Da du vor deinem Kabelbruch keine Probleme hattest.
     
  4. #3 Pfingstl, 22.06.2010
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Das problem war schon dar vor Ford alles getestet haben. Ich habe ein Termin am 5. Juli - dan sehen wir.

    Wie kan an die Ereignisspeicher im Händler/Serice menu Touchscreen löschen ? - tasten kombination oder nur mit IDS ?

    Es gibt fast keine Touchscreen Wagen in Dänemark !!

    Danke und Grüsse
    Jens
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Für das DENSO Navi gibt es einen Updatepatch auf DVD bei Ford. Zumindest in D. Das kann der Händler aufspielen und sollte einige Probleme lösen.
     
  6. #5 Pfingstl, 27.06.2010
    Pfingstl

    Pfingstl Benutzer

    Dabei seit:
    29.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WA6 2008 2.0 TDCI
    Bei NAV+MENU kommt man in Händler/Service Menu.

    Wissen niemand wie man die EREIGNISSPEICHER löschen ?

    Grüsse
    Jens
     
Thema:

Klima automatik - ab und zu ausgeschaltet beim starten ?

Die Seite wird geladen...

Klima automatik - ab und zu ausgeschaltet beim starten ? - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort 1,6i säuft ab

    Escort 1,6i säuft ab: Hallo liebe Forumnutzer, mein escort mit ke spritzt zu viel Benzin in einen Zylinder ein und säuft dadurch ab. Ich muss ihn anrollen, damit er...
  2. Durchgang für Stromkabel und Dämmung beim C-Max

    Durchgang für Stromkabel und Dämmung beim C-Max: Hallo zusammen, ich habe einen C-Max BJ 2003 und habe heute Morgen gut 2 Std. nach einem Durchgang für´s Stromkabel gesucht. Kann mir hier...
  3. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  4. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...
  5. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...